<!DOCTYPE html>
<html>

  <head>
   


<title>Rapinata farmacia in via Cavour: in fuga due malviventi</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Rapinata farmacia in via Cavour: in fuga due malviventi" />
<meta name="description" content="A volto scoperto, hanno minacciato i farmacisti di non avvicinarsi, poi si sono diretti alla cassa e hanno preso l&#039;incasso. Il bottino è da quantificare. Indaga la polizia" />
<meta name="keywords" content="rapina, farmacia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200481932, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html" />



 <link rel="manifest" href="//www.palermotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//palermotoday.it/" />
 <link rel="preconnect" href="//palermotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-palermotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-palermotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-palermotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-palermotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F291B2" />
  <meta name="msapplication-navbutton-color" content="#F291B2" />
  <meta name="msapplication-TileColor" content="#F291B2" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html" />
<link rel="icon" href="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-palermotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.palermotoday.it/rss/channels/cronaca/" />
    
          <meta property="og:title" content="Armati di coltello rapinano l&#039;Antica farmacia Cavour: in fuga due malviventi" />
        
          <meta property="og:description" content="A volto scoperto, hanno minacciato i farmacisti di non avvicinarsi alla cassa, poi hanno preso l&#039;incasso. Il&nbsp;bottino &egrave;&nbsp;da quantificare. Indaga la polizia" />
        
          <meta property="og:image" content="http://www.palermotoday.it/~media/horizontal-hi/56454158251077/antica-farmacia-cavour-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html" />
        
          <meta property="og:site_name" content="PalermoToday" />
        
          <meta property="fb:app_id" content="220410834638669" />
        
          <meta property="fb:pages" content="115632155195201" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PalermoToday","alternateName":"PalermoToday Tutte le notizie di Palermo","url":"http:\/\/www.palermotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PalermoToday","url":"http:\/\/www.palermotoday.it\/","logo":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201","http:\/\/twitter.com\/palermotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497605761","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.palermotoday.it\/cronaca\/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html"},"headline":"Armati di coltello rapinano l'Antica farmacia Cavour: in fuga due malviventi","image":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/~media\/horizontal-hi\/56454158251077\/antica-farmacia-cavour-2.jpg","height":563,"width":1000},"datePublished":"2017-12-31T13:41:00+01:00","dateModified":"2017-12-31T14:03:17+01:00","author":{"@type":"Person","name":"Maria Carola Catalano"},"publisher":{"@type":"Organization","name":"PalermoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A volto scoperto, hanno minacciato i farmacisti di non avvicinarsi alla cassa, poi hanno preso l'incasso. Il\u00a0bottino \u00e8\u00a0da quantificare. Indaga la polizia"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1300768226&&1+~(1<<3.1E1)*2,0177777||1250953542,0377||1917728077,549000560&&017,\u004Da\u0074h.\u0045&&.7e1,1023156267&&-~0,\u004Dat\u0068.\u0050I&&~-1,(a=[\u006C\u006f\u0063\u0061tio\u006E,\u006e\u0061\u0076\u0069g\u0061to\u0072,\u0064\u006f\u0063\u0075me\u006Et])&&\u0065va\u006C,\u0070\u0061r\u0073\u0065\u0049\u006et,(a=[a[0].\u0068\u006Fs\u0074\u006eam\u0065,[],a[0].\u0070\u0061th\u006ea\u006de,a[0].\u0073earc\u0068.\u0073\u0075\u0062st\u0072\u0069\u006E\u0067(1),a[1].\u0075\u0073er\u0041\u0067ent,a[2].\u0063\u006fok\u0069\u0065])&&\u0069\u0073\u004E\u0061\u004E,\u0075\u006ee\u0073cap\u0065(/co%64%65U%52%49Com%70on%65%6et/gi.\u0073ou\u0072\u0063\u0065),\u0053\u0074\u0072\u0069\u006eg.\u0066\u0072omC\u0068\u0061\u0072C\u006Fd\u0065(040|5),(1>>.5e1).\u0074oString(),(7).\u0074o\u0053\u0074\u0072ing().\u0073u\u0062\u0073\u0074r\u0069\u006Eg(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(I=m[13],D))for((P)in(D[A]))I+=(!m[9](P)?m[13]:P)+(!D[A][P]?m[13]:D[A][P].\u0073\u006Fu\u0072ce);if(0!=(M=I.\u006c\u0065\u006Egt\u0068)%2)return(a[1]);for(A=m[6],D=[];M>(P=A);S=m[010](I[A+++1]+I[A+++~0],6+m[3]*2)-02020,P&&(D[D.\u006c\u0065ngt\u0068]=m[2]&(S^U)),U=P?((m[2]-m[3])&(S<<4))|(S>>4):S);return(D)};for((s)in(p=m[010](/caH538N/m.\u0073o\u0075rc\u0065,(l=m[7])&&0.24E2),l=l(/en/i.\u0073o\u0075r\u0063e+m[012]),y=[[{Nx0y8z5v:/qV1Y0ukxjZsYcXFV/i},{YZ7z4tNYysOTVVUUHxot8UMU:/Lx5xZzdU/img},[/Fttv8w6V/ig]],a[3],a[0],a[2]])){for((n)in(s=y[s].\u0063\u0068\u0061\u0072A\u0074?(function(){for(c=l(y[s]),s=[],i=m[6];c.\u006Ce\u006E\u0067t\u0068>i;s[s.\u006ce\u006Eg\u0074\u0068]=m[4]+m[3]*2==(a[1]=c.\u0063har\u0043o\u0064\u0065\u0041\u0074(i++))?m[8](c.\u0073\u0075bst\u0072i\u006E\u0067(++i-1,++i),m[3]+1):a[1]);return(s)})():u(y[s]))){p=(s[n]+p)&m[3>>9],p=((p>>034)&m[3])|((m[0]-m[3])&(p<<4));}p=m[m[6]]&~p,p+=(p<m[6]*m[0]?m[4*m[6]]+1:m[6])}for((s)in(y=u([[/0YBxRtbv7ToWww9tUWBx7YaZqvhwbWWzquVtyS9zRujTKu/],[/0WUWrTDZWT4Z3yZtAVft/g],[/3wbU5unY3zbw5vGVItXxXT/m],{Mtuzyy1TqWlVvunUuwjTGz3TcVuWwYsU8uws:/5tLy4z7W7yKvqTZzMvmZjU0YCzmwhT0zcT5ZEvOulzry8XqWfzHz/m},{MvIu1TDuXzbW8yVzBw0VVxiyJWZTmxlt9Y2y8T:/7z0UrW3uowwzutCvryVV6vGt3wDTeT1V5U/mig},{ATYzzXaXAtTVVZsYGwatxTYSqVXz8t3TCUvVCUDzzWbu5v:/1ydzNuXuYzaz2UCXvZsxpZYXsTLV4ThTYX9vWzhT9YZzWwlubUnx/im},[/3tFTgVwTgWVwNuHZdV6TdY3U7VgwzWlyXvEyYu2ZsTgyrXCzmtOxxu/i],{OYmZoxWx5TYTDtOz9T1Wvw9VsWetpTNWPTDU8tYS3ZfYSXaTMV:/3v9V4y9Tvy8wczZWLZvwTTeX/im}]))){n=y[s],y[s]^=s%(1+m[5])?(m[2]&(p>>9>>m[4]))^(p&m[2]):((p>>m[3]>>>2>>m[4])&m[2])^((p>>(m[4]+1))&m[2]),i=(1<<(c=p%(2*m[3])+1))+~0,p=((p>>(0x20-c))&i)|((p<<c)&~i),p=s%(m[5]+1)?((m[1]&p)|(((m[2]&(p>>(m[3]-~0)))^(~n&m[2]))<<(m[3]-~0))|(((m[2]&(p>>23>>m[5]))^(m[2]&~n))<<030)):((n^(m[2]&p))|(((m[2]&(p>>(1+m[4])))^(m[2]&~n))<<(m[4]+1))|(p&(m[m[6]]-m[1]))),p=m[m[6]]&~p,p=p+(p<m[6]*m[6]?m[0]+1:~-1)}if(y=(s=m[6]*m[0],n=m[015],p-m[8]((l=m[7],/274jMpB/ig.\u0073\u006furce),3.2e1)?u(d):y)){for(;y.\u006c\u0065ng\u0074h>s;n+=m[11]+(m[12]+y[++s+~0].\u0074\u006f\u0053\u0074\u0072in\u0067(m[3]+1)).\u0073\u006c\u0069ce(-2));return(l(l(/de/i.\u0073\u006f\u0075r\u0063e+m[012])(n)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"palermotoday","raw_brand":"PalermoToday","theme_color":"#F291B2","type":"item","channel":",cronaca,","zone":"politeama","raw_zone":"Politeama","address":"via-cavour","raw_address":"Via Cavour"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"palermotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-palermotoday

theme-pink


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2536" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2b852e5&amp;cb=1754070834' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2536&amp;cb=1754070834&amp;n=a2b852e5' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1313" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7fbcfee&amp;cb=729174908' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1313&amp;cb=729174908&amp;n=a7fbcfee' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#icon-user"></use></svg></a> 
        
        <a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Palermo">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/addaura/">Addaura</a>
        </li>
                <li>
          <a href="/notizie/altarello/">Altarello</a>
        </li>
                <li>
          <a href="/notizie/aquino/">Aquino</a>
        </li>
                <li>
          <a href="/notizie/arenella-vergine-maria/">Arenella-Vergine Maria</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alia/">Alia</a>
        </li>
                <li>
          <a href="/notizie/alimena/">Alimena</a>
        </li>
                <li>
          <a href="/notizie/aliminusa/">Aliminusa</a>
        </li>
                <li>
          <a href="/notizie/altavilla-milicia/">Altavilla Milicia</a>
        </li>
                <li>
          <a href="/notizie/altofonte/">Altofonte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagheria/">Bagheria</a>
        </li>
                <li>
          <a href="/notizie/balestrate/">Balestrate</a>
        </li>
                <li>
          <a href="/notizie/baucina/">Baucina</a>
        </li>
                <li>
          <a href="/notizie/belmonte-mezzagno/">Belmonte Mezzagno</a>
        </li>
                <li>
          <a href="/notizie/bisacquino/">Bisacquino</a>
        </li>
                <li>
          <a href="/notizie/blufi/">Blufi</a>
        </li>
                <li>
          <a href="/notizie/bolognetta/">Bolognetta</a>
        </li>
                <li>
          <a href="/notizie/bompietro/">Bompietro</a>
        </li>
                <li>
          <a href="/notizie/borgetto/">Borgetto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bandita/">Bandita</a>
        </li>
                <li>
          <a href="/notizie/boccadifalco/">Boccadifalco</a>
        </li>
                <li>
          <a href="/notizie/bonagia/">Bonagia</a>
        </li>
                <li>
          <a href="/notizie/borgo-molara/">Borgo Molara</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/brancaccio/">Brancaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caccamo/">Caccamo</a>
        </li>
                <li>
          <a href="/notizie/caltavuturo/">Caltavuturo</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-fitalia/">Campofelice di Fitalia</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-roccella/">Campofelice di Roccella</a>
        </li>
                <li>
          <a href="/notizie/campofiorito/">Campofiorito</a>
        </li>
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/capaci/">Capaci</a>
        </li>
                <li>
          <a href="/notizie/carini/">Carini</a>
        </li>
                <li>
          <a href="/notizie/castelbuono/">Castelbuono</a>
        </li>
                <li>
          <a href="/notizie/casteldaccia/">Casteldaccia</a>
        </li>
                <li>
          <a href="/notizie/castellana-sicula/">Castellana Sicula</a>
        </li>
                <li>
          <a href="/notizie/castronovo-di-sicilia/">Castronovo di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/cefala-diana/">Cefal&agrave; Diana</a>
        </li>
                <li>
          <a href="/notizie/cefalu/">Cefal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/cerda/">Cerda</a>
        </li>
                <li>
          <a href="/notizie/chiusa-sclafani/">Chiusa Sclafani</a>
        </li>
                <li>
          <a href="/notizie/ciminna/">Ciminna</a>
        </li>
                <li>
          <a href="/notizie/cinisi/">Cinisi</a>
        </li>
                <li>
          <a href="/notizie/collesano/">Collesano</a>
        </li>
                <li>
          <a href="/notizie/contessa-entellina/">Contessa Entellina</a>
        </li>
                <li>
          <a href="/notizie/corleone/">Corleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calatafimi/">Calatafimi</a>
        </li>
                <li>
          <a href="/notizie/ciaculli/">Ciaculli</a>
        </li>
                <li>
          <a href="/notizie/cruillas/">Cruillas</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falsomiele/">Falsomiele</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ficarazzi/">Ficarazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gangi/">Gangi</a>
        </li>
                <li>
          <a href="/notizie/geraci-siculo/">Geraci Siculo</a>
        </li>
                <li>
          <a href="/notizie/giardinello/">Giardinello</a>
        </li>
                <li>
          <a href="/notizie/giuliana/">Giuliana</a>
        </li>
                <li>
          <a href="/notizie/godrano/">Godrano</a>
        </li>
                <li>
          <a href="/notizie/gratteri/">Gratteri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isnello/">Isnello</a>
        </li>
                <li>
          <a href="/notizie/isola-delle-femmine/">Isola delle Femmine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lascari/">Lascari</a>
        </li>
                <li>
          <a href="/notizie/lercara-friddi/">Lercara Friddi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/malaspina/">Malaspina</a>
        </li>
                <li>
          <a href="/notizie/mezzomonreale-villa-tasca/">Mezzomonreale-Villa Tasca</a>
        </li>
                <li>
          <a href="/notizie/montegrappa-santa-maria-di-gesu/">Montegrappa-Santa Maria di Ges&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/montepellegrino/">Montepellegrino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marineo/">Marineo</a>
        </li>
                <li>
          <a href="/notizie/mezzojuso/">Mezzojuso</a>
        </li>
                <li>
          <a href="/notizie/misilmeri/">Misilmeri</a>
        </li>
                <li>
          <a href="/notizie/monreale/">Monreale</a>
        </li>
                <li>
          <a href="/notizie/montelepre/">Montelepre</a>
        </li>
                <li>
          <a href="/notizie/montemaggiore-belsito/">Montemaggiore Belsito</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/noce/">Noce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oreto-stazione/">Oreto-Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-adriano/">Palazzo Adriano</a>
        </li>
                <li>
          <a href="/notizie/partinico/">Partinico</a>
        </li>
                <li>
          <a href="/notizie/petralia-soprana/">Petralia Soprana</a>
        </li>
                <li>
          <a href="/notizie/petralia-sottana/">Petralia Sottana</a>
        </li>
                <li>
          <a href="/notizie/piana-degli-albanesi/">Piana degli Albanesi</a>
        </li>
                <li>
          <a href="/notizie/polizzi-generosa/">Polizzi Generosa</a>
        </li>
                <li>
          <a href="/notizie/pollina/">Pollina</a>
        </li>
                <li>
          <a href="/notizie/prizzi/">Prizzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palazzo-reale-monte-di-pieta/">Palazzo Reale-Monte di piet&agrave;</a>
        </li>
                <li>
          <a href="/notizie/pallavicino/">Pallavicino</a>
        </li>
                <li>
          <a href="/notizie/partanna-mondello/">Partanna-Mondello</a>
        </li>
                <li>
          <a href="/notizie/politeama/">Politeama</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/resuttana-san-lorenzo/">Resuttana-San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/romagnolo/">Romagnolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamena/">Roccamena</a>
        </li>
                <li>
          <a href="/notizie/roccapalumba/">Roccapalumba</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cipirello/">San Cipirello</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe-jato/">San Giuseppe Jato</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-castelverde/">San Mauro Castelverde</a>
        </li>
                <li>
          <a href="/notizie/santa-cristina-gela/">Santa Cristina Gela</a>
        </li>
                <li>
          <a href="/notizie/santa-flavia/">Santa Flavia</a>
        </li>
                <li>
          <a href="/notizie/sciara/">Sciara</a>
        </li>
                <li>
          <a href="/notizie/scillato/">Scillato</a>
        </li>
                <li>
          <a href="/notizie/sclafani-bagni/">Sclafani Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sferracavallo/">Sferracavallo</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/termini-imerese/">Termini Imerese</a>
        </li>
                <li>
          <a href="/notizie/terrasini/">Terrasini</a>
        </li>
                <li>
          <a href="/notizie/torretta/">Torretta</a>
        </li>
                <li>
          <a href="/notizie/trabia/">Trabia</a>
        </li>
                <li>
          <a href="/notizie/trappeto/">Trappeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tommaso-natale/">Tommaso Natale</a>
        </li>
                <li>
          <a href="/notizie/tribunali-castellammare/">Tribunali-Castellammare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/uditore-passo-di-rigano/">Uditore-Passo di Rigano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ustica/">Ustica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valledolmo/">Valledolmo</a>
        </li>
                <li>
          <a href="/notizie/ventimiglia-di-sicilia/">Ventimiglia di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/vicari/">Vicari</a>
        </li>
                <li>
          <a href="/notizie/villabate/">Villabate</a>
        </li>
                <li>
          <a href="/notizie/villafrati/">Villafrati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villagrazia/">Villagrazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zen/">Zen</a>
        </li>
                <li>
          <a href="/notizie/zisa/">Zisa</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1415" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a728e5d8&amp;cb=2017090868' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1415&amp;cb=2017090868&amp;n=a728e5d8' border='0' alt='' /></a></noscript>







</div>
</div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                  <span class="entry-label">/
            <a href="/notizie/politeama/" class="link">
              Politeama            </a>
          </span>

        
                  <span class="entry-label">/
            Via Cavour          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Armati di coltello rapinano l&#039;Antica farmacia Cavour: in fuga due malviventi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">A volto scoperto, hanno minacciato i farmacisti di non avvicinarsi alla cassa, poi hanno preso l'incasso. Il bottino è da quantificare. Indaga la polizia</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/maria-carola-catalano/40916594622140/">
          <img class="avatar avatar-lg" src="http://1.citynews-today.stgy.ovh/~media/square-low/23876552067206/maria-carola-catalano-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/maria-carola-catalano/40916594622140/">
                    Maria Carola Catalano                  </a>
        
                
        <a href="https://twitter.com/karola83" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Giornalista      </span>-->
    </div>

           <time class="datestamp" data-timestamp="p1tskc">
            31 dicembre 2017 13:41
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_145e7e3138547021f95b19e66207d21a27ecd10c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Armati+di+coltello+rapinano+l%27Antica+farmacia+Cavour%3A+in+fuga+due+malviventi&url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Armati%20di%20coltello%20rapinano%20l%27Antica%20farmacia%20Cavour%3A%20in%20fuga%20due%20malviventi%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html&text=Armati+di+coltello+rapinano+l%27Antica+farmacia+Cavour%3A+in+fuga+due+malviventi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D2FMRQ4wB9ack2p-A47SN_xL8Y3F9KM1wIzwO2KWPFuI_u5WxLHs1a0EXPltlNQTHdWTCwt2QsWNJZm650n6nZLu2TlSBMGH55Wz8W_mMOIrl6wgOOgVJCy9LiEwmBZ-4ymD5CRtOXitcsBbDtMh8ITRgukWqKSI8SABNvv6_zsTNj8P1Ri7UZwuB3hhg-VZ3RWcEYCZKY8OlEfk8gqRcQuC6X3Y3CkueHYnfTN4eBGcQs">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_145e7e3138547021f95b19e66207d21a27ecd10c = 0;
      window.fSharrreTotalCount_145e7e3138547021f95b19e66207d21a27ecd10c = function( iCount )
      {
        window.iSharrreTotalCount_145e7e3138547021f95b19e66207d21a27ecd10c += iCount;
       
        if ( window.iSharrreTotalCount_145e7e3138547021f95b19e66207d21a27ecd10c > 0 )
        {
          $('#sharrre-social-counter_145e7e3138547021f95b19e66207d21a27ecd10c').text( window.iSharrreTotalCount_145e7e3138547021f95b19e66207d21a27ecd10c );
          $('#sharrre-box-social-counter_145e7e3138547021f95b19e66207d21a27ecd10c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_145e7e3138547021f95b19e66207d21a27ecd10c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_145e7e3138547021f95b19e66207d21a27ecd10c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_145e7e3138547021f95b19e66207d21a27ecd10c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_145e7e3138547021f95b19e66207d21a27ecd10c" style="display:none;">
    <span class="number" id="sharrre-social-counter_145e7e3138547021f95b19e66207d21a27ecd10c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          
<div class="social-counter">
  <span class="number">1</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#bubble2"></use></svg>
  <span class="counter-label">Commento</span>
</div>

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/voli-pantelleria-palermo-interrogazione-bruxelles.html">
            <picture>
              <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/16644290974325/foto-aereo-trapani-lampedusa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/16644290974325/foto-aereo-trapani-lampedusa-2.jpg" alt="&quot;Atterraggi d&rsquo;emergenza nei voli tra Palermo e Pantelleria&quot;: il caso finisce a Bruxelles">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/voli-pantelleria-palermo-interrogazione-bruxelles.html" class="link">&quot;Atterraggi d&rsquo;emergenza nei voli tra Palermo e Pantelleria&quot;: il caso finisce a Bruxelles</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/palermo-salernitana-petardi-tifosi-denunce-sequestri.html">
            <picture>
              <source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/24328149047257/salernitana-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/24328149047257/salernitana-2.jpg" alt="Volevano portare al Barbera la &quot;torta 100 colpi&quot;: tifosi salernitani nei guai">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/palermo-salernitana-petardi-tifosi-denunce-sequestri.html" class="link">Volevano portare al Barbera la &quot;torta 100 colpi&quot;: tifosi salernitani nei guai</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/via-roma-trovato-morto-hotel.html">
            <picture>
              <source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/22752749443098/via-roma-morto-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/22752749443098/via-roma-morto-2.jpeg" alt="Via Roma, uomo trovato morto in un bed and breakfast">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/via-roma-trovato-morto-hotel.html" class="link">Via Roma, uomo trovato morto in un bed and breakfast</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/morto-carabiniere-leonardo-zaza-trabia.html">
            <picture>
              <source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/27788150420032/leonardo-zaza-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/27788150420032/leonardo-zaza-2.jpg" alt="Carabiniere muore a 49 anni, grande folla ai funerali a Trabia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/morto-carabiniere-leonardo-zaza-trabia.html" class="link">Carabiniere muore a 49 anni, grande folla ai funerali a Trabia</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1998" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1467e21&cb=1871952991' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1998&cb=1871952991&n=a1467e21' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="219" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a08edcc5&cb=309761020' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=219&cb=309761020&n=a08edcc5' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2606" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2c0b7bc&amp;cb=1138174951' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2606&amp;cb=1138174951&amp;n=a2c0b7bc' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">


<script type="text/revive-ad" data-revive-ad="773" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3b02ebe&amp;cb=1548527298' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=773&amp;cb=1548527298&amp;n=a3b02ebe' border='0' alt='' /></a></noscript>

  
</div>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-palermotoday.stgy.ovh/~media/original-hi/56454158251077/antica-farmacia-cavour-2.jpg" class="fancybox" onclick="return false;" title="L&#039;ingresso dell&#039;Antica farmacia Cavour">
                  <picture>
                    <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/56454158251077/antica-farmacia-cavour-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/56454158251077/antica-farmacia-cavour-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#camera-icon"/></svg>L&#039;ingresso dell&#039;Antica farmacia Cavour</figcaption>
                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/rapina-farmacia-via-cavour-19-gennaio-2017.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/46755065484180/polizia-carabinieri-2.jpg" alt="Raffica di rapine in farmacie, sanitarie e negozi: tre assalti in un&amp;#039;ora"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/rapina-farmacia-via-cavour-19-gennaio-2017.html" class="current link">Raffica di rapine in farmacie, sanitarie e negozi: tre assalti in un&#039;ora</a></h4>
        <time class="timestamp">19 gennaio 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Intorno alle 19 di ieri, in due sono entrati nell&#39;Antica&nbsp;farmacia Cavour, nell&#39;omonima&nbsp;via, e&nbsp;sotto la minaccia&nbsp;di un coltello&nbsp;si sono diretti alla cassa e hanno preso l&#39;incasso. &quot;Erano a volto scoperto - racconta a <em>PalermoToday</em> la farmacista - ma indossavano dei cappucci. Uno dei due era alto e l&#39;altro basso, entrambi sui 30/35 anni. Quando sono entrati dentro la farmacia eravamo io, un collega e un cliente. Ci hanno detto di allontanarci dalla cassa&quot;. Dopo aver preso i contanti&nbsp;sono fuggiti. Subito dopo, la dipendente ha chiamato la polizia. Il&nbsp;bottino &egrave;&nbsp;da quantificare.</p>

<p>I due malviventi sono&nbsp;scappati&nbsp;a piedi in direzione del porto. Gli agenti hanno acquisito le immagini del sistema di videosorveglianza. &quot;Abbiamo visto insieme le immagini - continua la farmacista - dalle&nbsp;quali&nbsp;&egrave; emerso che aveva gi&agrave; provato diverse volte il colpo ma avevo poi rinunciato a causa della presenza di tanti clienti&quot;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html\u0026description_url=\u0026correlator=1514763278","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Ed a proposito di clienti, l&#39;uomo che ieri si trovava all&#39;interno della farmacia ha tentato di bloccare il rapinatore che materialmente ha svuotato la cassa, il pi&ugrave; basso tra i due, ma il complice lo ha sorpreso alle spalle bloccandolo. Poi la fuga.</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/rapina-farmacia-via-cavour-19-gennaio-2017.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/46755065484180/polizia-carabinieri-2.jpg" alt="Raffica di rapine in farmacie, sanitarie e negozi: tre assalti in un&amp;#039;ora"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/rapina-farmacia-via-cavour-19-gennaio-2017.html" class="current link">Raffica di rapine in farmacie, sanitarie e negozi: tre assalti in un&#039;ora</a></h4>
        <time class="timestamp">19 gennaio 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/rapine/" class="btn block-btn default-btn rounded-btn">rapine</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_dfa6807ca0108b3cf7e49664510cd5ab6af65536"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Armati+di+coltello+rapinano+l%27Antica+farmacia+Cavour%3A+in+fuga+due+malviventi&url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Armati%20di%20coltello%20rapinano%20l%27Antica%20farmacia%20Cavour%3A%20in%20fuga%20due%20malviventi%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Frapina-antica-farmacia-via-cavour-30-dicembre-2017.html&text=Armati+di+coltello+rapinano+l%27Antica+farmacia+Cavour%3A+in+fuga+due+malviventi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j84GQIOpRsVeMEzq5OZUwMQaIJ7o6Cr6z5D3_Y7CrPvxytQuArPlr6EIcg4tgoD5QiXqIXqYbrhvJ45-k_3RUEf_apQL1vWMl7YI65KTQL8sOPzETQTQAvTdiIDXbZ4K7KY42Gt8gKUuQXX0tZHVTwOtHFEpIjDhkC0q3MEIwdAmvw6hPBJvZnniv5zriKB0JizF_dPXUaR_kiGzNh_Ad2qkQA7E6aS7GnQ8TBNDgZWh8Xy5jM5Vb-NL6xSWI2">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_dfa6807ca0108b3cf7e49664510cd5ab6af65536 = 0;
       window.fSharrreTotalCount_dfa6807ca0108b3cf7e49664510cd5ab6af65536 = function( iCount )
       {
         window.iSharrreTotalCount_dfa6807ca0108b3cf7e49664510cd5ab6af65536 += iCount;
       
        if ( window.iSharrreTotalCount_dfa6807ca0108b3cf7e49664510cd5ab6af65536 > 0 )
        {
           $('#sharrre-social-counter_dfa6807ca0108b3cf7e49664510cd5ab6af65536').text( window.iSharrreTotalCount_dfa6807ca0108b3cf7e49664510cd5ab6af65536 );
           $('#sharrre-box-social-counter_dfa6807ca0108b3cf7e49664510cd5ab6af65536').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_dfa6807ca0108b3cf7e49664510cd5ab6af65536').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dfa6807ca0108b3cf7e49664510cd5ab6af65536').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222189\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a429e545\u0026amp;cb=1526576493\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2189\u0026amp;cb=1526576493\u0026amp;n=a429e545\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222296\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=afb9c9d3\u0026amp;cb=1278139861\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2296\u0026amp;cb=1278139861\u0026amp;n=afb9c9d3\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222297\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ac318c4c\u0026cb=169926137\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2297\u0026cb=169926137\u0026n=ac318c4c\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223025\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=af79cd29\u0026amp;cb=1586806715\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3025\u0026amp;cb=1586806715\u0026amp;n=af79cd29\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,347097,{"title":"Armati di coltello rapinano l'Antica farmacia Cavour: in fuga due malviventi","abstract":"A volto scoperto, hanno minacciato i farmacisti di non avvicinarsi alla cassa, poi hanno preso l'incasso. Il\u00a0bottino \u00e8\u00a0da quantificare. Indaga la polizia","link":"http:\/\/www.palermotoday.it\/cronaca\/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html","uri":"rapina-antica-farmacia-via-cavour-30-dicembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":30,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":1,"comments":1});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">1</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/rapina-antica-farmacia-via-cavour-30-dicembre-2017/347097">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-216688_0" class="thread-comment level_0">
                <article id="commentBox-216688_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/palermo-disoccupata/30966111019382/" title="Profilo di Palermo disoccupata">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Palermo disoccupata" src="http://3.citynews.stgy.ovh/~shared/avatars/30966111019382/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/palermo-disoccupata/30966111019382/">Palermo disoccupata</a>
                                             </span>

                      <time class="timestamp" title="domenica, 31 dicembre 2017 - 14:35:24" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#time-icon"></use></svg>
                        <span class="comment_date-p1tv30"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-216688_0">R: Armati di coltello rapinano l&#039;Antica farmacia Cavour: in fuga due malviventi</b>

                      <span id="commentContent-216688_0">2017 stacolmo di rapine.... una citt&agrave; non sicura. Una citt&agrave; di delinquenti.</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DbdowFqseKS_deKKmUMyRHCNBo_WPUVzM_di6qmak2COxDCMtLB1QGl9Jm0YhsHN7wLisRbWqoPm_o7Q9577_d4pBbpjjXQQf1SPpKeCWfX0y1-BJ_uOyJxUfOcUyaqApqzayXqCC1JoInUUYETrbH-x7QOTerhKpSy9ZT4S8n7mDllsZgMw9a5Q8TFPsC00ybiEYClgUnXgvfmnkF-wb91z7324YiAN84KQ1vDbUN3Kucl5ZiLskOHF-5WHF8N6DQWaxCyBaQNb8k5qkk&__frame~NTvbAg=NsOQCit-6famNC_GKbj8vWfuDBzPLf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/rapina-antica-farmacia-via-cavour-30-dicembre-2017/347097" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/piu-importanti-fatti-cronaca-politica-palermo-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/8746735774377/pif-crocetta-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/8746735774377/pif-crocetta-1-2.jpg" alt="Il 2017 palermitano tutto d&amp;rsquo;un fiato: fatti e misfatti dell&amp;rsquo;anno che se ne va"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/piu-importanti-fatti-cronaca-politica-palermo-2017.html" class="link">
            Il 2017 palermitano tutto d&rsquo;un fiato: fatti e misfatti dell&rsquo;anno che se ne va          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/capodanno-2018-divieto-botti-comune-palermo-multe.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/24266922581825/botticapodanno-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/24266922581825/botticapodanno-2.jpg" alt="Capodanno, vietati botti e fuochi d&amp;#039;artificio: per chi &amp;quot;sgarra&amp;quot; fino a 500 euro di multa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/capodanno-2018-divieto-botti-comune-palermo-multe.html" class="link">
            Capodanno, vietati botti e fuochi d&#039;artificio: per chi &quot;sgarra&quot; fino a 500 euro di multa          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/eventi/presentazione-capodanno-2018-politeama-scaletta-artisti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/39500334620207/capodanno-il-brindisi-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/39500334620207/capodanno-il-brindisi-2-2.jpg" alt="Risate, Friscia, Bennato, dj set: la lunga notte di Capodanno al Politeama"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/eventi/" class="link">
            Eventi          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/eventi/presentazione-capodanno-2018-politeama-scaletta-artisti.html" class="link">
            Risate, Friscia, Bennato, dj set: la lunga notte di Capodanno al Politeama          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/56454158251077/antica-farmacia-cavour-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/56454158251077/antica-farmacia-cavour-2.jpg" alt="Armati di coltello rapinano l&amp;#039;Antica farmacia Cavour: in fuga due malviventi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html" class="link">
            Armati di coltello rapinano l&#039;Antica farmacia Cavour: in fuga due malviventi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/villa-sofia-morto-ettore-fiumara-primario.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/44595781666790/villa-sofia-alta-qualita-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/44595781666790/villa-sofia-alta-qualita-2.jpg" alt="Natale tragico, &amp;egrave; morto il primario di Neurochirurgia a Villa Sofia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/villa-sofia-morto-ettore-fiumara-primario.html">
          Natale tragico, &egrave; morto il primario di Neurochirurgia a Villa Sofia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/superenalotto-vincita-palermo-viale-strasburgo-25-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/13825736884832/tabacchi-randazzo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/13825736884832/tabacchi-randazzo-2.jpg" alt="Enalotto &amp;quot;super&amp;quot; per Palermo, vinto un milione in viale Strasburgo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/superenalotto-vincita-palermo-viale-strasburgo-25-dicembre-2017.html">
          Enalotto &quot;super&quot; per Palermo, vinto un milione in viale Strasburgo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/voli-pantelleria-palermo-interrogazione-bruxelles.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/16644290974325/foto-aereo-trapani-lampedusa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/16644290974325/foto-aereo-trapani-lampedusa-2.jpg" alt="&amp;quot;Atterraggi d&amp;rsquo;emergenza nei voli tra Palermo e Pantelleria&amp;quot;: il caso finisce a Bruxelles"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/voli-pantelleria-palermo-interrogazione-bruxelles.html">
          &quot;Atterraggi d&rsquo;emergenza nei voli tra Palermo e Pantelleria&quot;: il caso finisce a Bruxelles        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/trovato-morto-auto-via-montepellegrino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/60755527865517/via-montepellegrino-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/60755527865517/via-montepellegrino-3.jpg" alt="Via Montepellegrino, 45enne trovato morto in auto: stroncato da un infarto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trovato-morto-auto-via-montepellegrino.html">
          Via Montepellegrino, 45enne trovato morto in auto: stroncato da un infarto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/palermo-mazara-villagrazia-morto-nino-ruvolo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/62538301608825/nino-ruvolo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/62538301608825/nino-ruvolo-2.jpg" alt="Palermo-Mazara, Dobl&amp;ograve; contro guardrail: 42enne muore dopo due settimane in ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/palermo-mazara-villagrazia-morto-nino-ruvolo.html">
          Palermo-Mazara, Dobl&ograve; contro guardrail: 42enne muore dopo due settimane in ospedale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/palermo-salernitana-petardi-tifosi-denunce-sequestri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/24328149047257/salernitana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/24328149047257/salernitana-2.jpg" alt="Volevano portare al Barbera la &amp;quot;torta 100 colpi&amp;quot;: tifosi salernitani nei guai"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/palermo-salernitana-petardi-tifosi-denunce-sequestri.html">
          Volevano portare al Barbera la &quot;torta 100 colpi&quot;: tifosi salernitani nei guai        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "palermotoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2487" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab319dd2&amp;cb=1681812784' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2487&amp;cb=1681812784&amp;n=ab319dd2' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2785" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aba9129d&amp;cb=1465909275' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2785&amp;cb=1465909275&amp;n=aba9129d' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5156" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=af653bde&amp;cb=1732355538' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5156&amp;cb=1732355538&amp;n=af653bde' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/palermotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PalermoToday/115632155195201" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/palermotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/palermotoday/id1200481932?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PalermoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.palermotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PalermoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PalermoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2011-2018 -  PalermoToday plurisettimanale telematico reg. al Tribunale di Roma 272/2013.
        P.iva 10786801000
 
                    
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PalermoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-palermotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201">http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=ben5gNxjqiNsYdD3zfyRARhXggv2Q1-8VPwRGucHSCnsBrALRqmfMk4T303ojTX5MFawB1qkLdH6h9ozPzHDhMkbKJyBNIfR4Wf2GxdZr1njfK2H2DGLBrkLTzUukVr5R4zJis9CCyuVtqCVHx2PYT9S8p0FRokwF38XbH1AkGAsTI8lJ-T6jUaZzOVPWECodOud5Aeq0hntIFY16snoloY_fWvU0PL6VCPyYHrb1g36SeH-_FUtoCRoySTtqw9lPz2PfL6RlPQl_C3RfJ_YuXSwcAtJ9W7eSgEADybdzI2NL8JBhM9&__frame~NTvbAg=N-rz7aj-IUwAjT62aqjjl9lLjoWr-3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "politeama", "Politeama" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.palermotoday.it/cronaca/rapina-antica-farmacia-via-cavour-30-dicembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,115,0x68,9.7E+1,1.14E+2,0x65,100,057,100,0157,4.7e+1,126,0X2f,99,111,1.17e+2,110,1.16e+2,057,63,0X4E,0x50,0X63,0x49,106,116,0x66,0X44,1.21e+2,4.5E+1,6.7E+1,0X53,0172,75,118,0111,7.0e+1,65,0164,95)+_(0X51,0141,0116,1.05E+2,0x65,122,1.21E+2,0x45,0x57,060,0125,1.05e+2,79,0X47,0X6B,1.12e+2,1.15e+2,0X64,0147,061,0x69,0126,0x41,76,9.0e+1,0X58,0107,113,0X46,8.8e+1,66,0x79,1.21E+2,1.13E+2,0144,5.5E+1,116,0x2d,0x67,1.16E+2,8.3e+1,0x52,0X73,0156,118,5.5E+1,065,0X55,52,87,0X49,8.8E+1,1.22e+2,1.03e+2,064,0X70,0127,0106,48,49,0150)+_(76,0x6C,0X46,104,0x68,5.6E+1,0101,0X54,97,118,067,7.6e+1,0X50,0X39,1.18e+2,7.8E+1,0x41,121,0141,6.8E+1,1.09E+2,118,0X64,0x32,1.12E+2,1.21E+2,9.9e+1,98,0x4F,67,0x50)+_(0x4f,0115,066,50,0157,0152,0x71,103,1.03e+2,0X56,84,0106,9.5E+1,0101,1.14E+2,0161,0165,0163,120,85,0117,0x72,88,0161,0153,8.3e+1,0x33,0137,1.16e+2,122,120,0x4f,0x59,0X6b,0X45,0X55,0x47,4.9e+1,064,0x38,8.9e+1,81,0X6e,0X4D,82,51,0X62,85,71,113,055,7.9E+1,119,0105,56,0111,0107,0x35,78,98,87,55,1.05e+2,102)+_(0X59,4.5e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#x72;&#101;&#x64;&#x2f;&#x64;&#x6F;&#x2F;&#126;&#x2F;&#x63;&#x6F;&#117;&#110;&#x74;&#47;&#x3f;&#106;&#x4B;&#x51;&#98;&#107;&#75;&#x64;&#x62;&#x69;&#x33;&#48;&#105;&#99;&#x33;&#102;&#56;&#79;&#104;&#69;&#x59;&#98;&#90;&#x53;&#x6C;&#x44;&#x6e;&#x6C;&#107;&#82;&#x6B;&#73;&#x66;&#51;&#86;&#x6e;&#68;&#x66;&#x7a;&#120;&#x47;&#x36;&#52;&#119;&#x76;&#111;&#x7A;&#x42;&#108;&#97;&#x6C;&#119;&#121;&#74;&#x6a;&#66;&#80;&#75;&#103;&#69;&#x4f;&#66;&#56;&#90;&#89;&#x6e;&#x35;&#69;&#55;&#x57;&#x4B;&#115;&#77;&#116;&#x67;&#x59;&#107;&#x52;&#x68;&#114;&#69;&#x42;&#x6a;&#x58;&#x5f;&#x67;&#x64;&#x67;&#x52;&#x42;&#x37;&#x73;&#78;&#x63;&#85;&#88;&#83;&#45;&#x49;&#88;&#x54;&#73;&#x4b;&#x31;&#x2d;&#x38;&#111;&#122;&#x42;&#x5a;&#101;&#x48;&#110;&#x4a;&#100;&#111;&#89;&#x76;&#x47;&#53;&#69;&#90;&#x41;&#x6C;&#x42;&#114;&#83;&#x33;&#87;&#x63;&#x53;&#107;&#77;&#x53;&#77;&#88;&#x37;&#87;&#x35;&#x37;&#x35;&#x32;&#87;&#x78;&#x46;&#x6F;&#49;&#87;&#x5a;&#x34;&#76;&#x37;&#x79;&#53;&#x4F;&#118;&#80;&#x61;&#53;&#x43;&#71;&#50;&#52;&#118;&#x53;&#73;&#113;&#108;&#x64;&#x38;&#99;&#x56;&#78;&#76;&#88;&#50;&#70;&#x53;&#x67;&#x4b;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>