<!DOCTYPE html>
<html>

  <head>
   


<title>Black friday 2019, al Forum negozi aperti fino alle 22</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Black friday 2019, al Forum negozi aperti fino alle 22" />
<meta name="description" content="Il centro commerciale estende l&#039;orario d&#039;apertura della galleria di un&#039;ora" />
<meta name="keywords" content="black friday, forum, centro commerciale" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200481932, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html" />

  <link rel="manifest" href="//www.palermotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//palermotoday.it/" />
  <link rel="preconnect" href="//palermotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-palermotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-palermotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-palermotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-palermotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F291B2" />
  <meta name="msapplication-navbutton-color" content="#F291B2" />
  <meta name="msapplication-TileColor" content="#F291B2" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html" />
  <link rel="icon" href="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-palermotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.palermotoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html" />





  


  
          <meta property="og:title" content="Black friday 2019, al Forum negozi aperti fino alle 22" />
      
          <meta property="og:description" content="Il centro commerciale estende l&#039;orario d&#039;apertura della galleria di un&#039;ora" />
      
          <meta property="og:image" content="http://www.palermotoday.it/~media/horizontal-hi/69711499035676/altro-a-palermo-in-parcheggio-forum-oggi-alle-ore-13-00-circa-una-guardia-giurata-della-ksm-security-notava-due-ragazzi-con-due.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.palermotoday.it/~media/horizontal-hi/69711499035676/altro-a-palermo-in-parcheggio-forum-oggi-alle-ore-13-00-circa-una-guardia-giurata-della-ksm-security-notava-due-ragazzi-con-due.jpg" />

      
          <meta property="og:url" content="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html" />
      
          <meta property="og:site_name" content="PalermoToday" />
      
          <meta property="fb:app_id" content="220410834638669" />
      
          <meta property="fb:pages" content="115632155195201" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PalermoToday","alternateName":"PalermoToday Tutte le notizie di Palermo","url":"http:\/\/www.palermotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PalermoToday","url":"http:\/\/www.palermotoday.it\/","logo":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201","http:\/\/twitter.com\/palermotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497605761","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.palermotoday.it\/economia\/black-friday-forum-orario-apertura-29-novembre-2019.html"},"headline":"Black friday 2019, al Forum negozi aperti fino alle 22","image":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/~media\/horizontal-hi\/69711499035676\/altro-a-palermo-in-parcheggio-forum-oggi-alle-ore-13-00-circa-una-guardia-giurata-della-ksm-security-notava-due-ragazzi-con-due.jpg","height":563,"width":1000},"datePublished":"2019-11-26T15:20:27+01:00","dateModified":"2019-11-26T15:47:10+01:00","author":{"@type":"Person","name":"Ufficio stampa Forum Palermo"},"publisher":{"@type":"Organization","name":"PalermoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il centro commerciale estende l'orario d'apertura della galleria di un'ora"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[429261746&&1+~(1<<3.1e1)*2,44497|051057||830575969,0XFf||685586791,809350735&&.15e2,\u004D\u0061th.\u0045&&.7e1,1137554617&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(m=[\u006C\u006f\u0063a\u0074ion,\u006E\u0061\u0076\u0069g\u0061t\u006f\u0072,\u0064o\u0063\u0075\u006den\u0074])&&\u0065v\u0061\u006c,\u0070ars\u0065I\u006E\u0074,(m=[m[0].\u0068\u006f\u0073tn\u0061\u006de,[],m[0].\u0070at\u0068nam\u0065,m[0].\u0073\u0065ar\u0063h.\u0073\u0075bstr\u0069\u006Eg(1),m[1].\u0075s\u0065\u0072\u0041\u0067e\u006et,m[2].\u0063\u006f\u006F\u006B\u0069\u0065])&&\u0069\u0073N\u0061N,\u0075\u006E\u0065\u0073cap\u0065(/%63ode%55%52IC%6F%6d%70%6F%6e%65%6e%74/.\u0073\u006Fu\u0072ce),\u0053\u0074r\u0069ng.\u0066\u0072\u006F\u006D\u0043\u0068a\u0072Cod\u0065(040|5),(3>>.5e1).\u0074o\u0053t\u0072in\u0067(),(5).\u0074o\u0053tr\u0069\u006Eg().\u0073\u0075b\u0073tri\u006e\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(A=u[13],D))for((L)in(D[Y]))A+=(u[9](L)?L:u[13])+(!D[Y][L]?u[13]:D[Y][L].\u0073\u006f\u0075rc\u0065);if((C=A.\u006Cen\u0067\u0074\u0068)%2)return(m[1]);for(D=[],Y=u[6];C>(L=Y);S=u[010](A[++Y]+A[Y+++~0],u[3]*2+6)-02020,L&&(D[D.\u006c\u0065\u006e\u0067\u0074h]=(S^M)&u[2]),M=L?(S>>4)|((S<<4)&(u[2]-u[3])):S);return(D)};for((l)in(s=u[010]((c=u[7])&&/5462116641/m.\u0073\u006Fu\u0072c\u0065,011),c=c(/en/m.\u0073o\u0075rc\u0065+u[012]),p=[m[3],[[/3YFTAZXxgZ9U/g]],m[0],m[2]])){for((n)in(l=p[l].\u0063h\u0061rAt?(function(){for(a=c(p[l]),y=u[6],l=[];y<a.\u006c\u0065\u006egth;l[l.\u006ceng\u0074h]=(m[1]=a.\u0063\u0068a\u0072Co\u0064\u0065At(y++))==u[3]*2+u[4]?u[8](a.\u0073ub\u0073trin\u0067(y++,y+++1),1+u[3]):m[1]);return(l)})():i(p[l]))){s=u[3>>9]&(l[n]+s),s=((u[0]-u[3])&(s<<4))|((s>>034)&u[3]);}s=~s&u[u[6]],s=s+(s<u[6]*u[1]?u[1*u[6]]+1:0)}for((l)in(p=i([{KtaugThxBX0U0ZUxbVLuJyNXXXPvhV9ZPyDzDu3YkTxs:/mYHtZXZT6VpVvZqzKvAXBxJYVZtv/},{Ey0YvxWYEYkZ7U8TiYNvWyVZsXhyAZVx0xFwOy3XuV9W:/nYfZVzPXaYJz5ydWytuT0wfziX5t7xQTvwXYCYHwhwpyvuBX/g},{Hz1TpxJVOT1UmuFV4unURxKXMwwUivIYRZMV5TmxsX7w9U2zoXSYmwZUnZ6Z6VBv:/MxKUzXbX4ywT8uMT5uCZfzQx/i},{DXzZuZhVgVRZCviZ0WPUqU5x7yAvcUjV7vfxLwywGwwWCWvW5WhzbYlU:/sVgy2Xiu5tcvqXmV5vnzQuOUpTSu4wWu8xZxWx1V/im},{YS0z5VOz3VaWtZmt3ToVHVJz7ZIuWs3X4utWiUrzUyJVGUvvaTlVXYjZWz4VgYzz:/5T7YhVgzwt6XpXpXBW8VAxMvuy8xcyfVivNX3xivdv6uLyPZtwSzPXdTpVZsBt/gm}]))){n=p[l],p[l]^=l%(1+u[5])?((s>>9>>u[4])&u[2])^(s&u[2]):((s>>u[3]>>>2>>u[4])&u[2])^(u[2]&(s>>(u[4]+1))),y=(1<<(a=s%(2*u[3])+1))+~0,s=(y&(s>>(0x20-a)))|((s<<a)&~y),s=l%(u[5]+1)?((((u[2]&(s>>23>>u[5]))^(u[2]&~n))<<030)|(s&u[1])|(((u[2]&(s>>(u[3]-~0)))^(u[2]&~n))<<(u[3]-~0))):(((u[u[6]]-u[1])&s)|((s&u[2])^n)|(((u[2]&(s>>(1+u[4])))^(~n&u[2]))<<(u[4]+1))),s=u[u[6]]&~s,s=s+(s<u[4]*u[6]?1+u[0]:u[6])}if(p=(n=u[015],l=u[6]*u[5],s-u[8]((c=u[7],/133226631635/g.\u0073our\u0063\u0065),7)?i(d):p)){for(;p.\u006c\u0065n\u0067th>l;n+=u[11]+(u[12]+p[l++].\u0074\u006f\u0053t\u0072ing(1+u[3])).\u0073\u006c\u0069\u0063e(-2));return(c(c(/de/m.\u0073\u006fur\u0063\u0065+u[012])(n)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"palermotoday","raw_brand":"PalermoToday","city":"palermo","raw_city":"Palermo","theme_color":"#F291B2","type":"item","channel":",economia,","model":"comunicato","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"palermotoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-palermotoday


theme-pink


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="21051"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="21093"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Palermo</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Palermo">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/addaura/">Addaura</a>
        </li>
                <li>
          <a href="/notizie/altarello/">Altarello</a>
        </li>
                <li>
          <a href="/notizie/aquino/">Aquino</a>
        </li>
                <li>
          <a href="/notizie/arenella-vergine-maria/">Arenella-Vergine Maria</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alia/">Alia</a>
        </li>
                <li>
          <a href="/notizie/alimena/">Alimena</a>
        </li>
                <li>
          <a href="/notizie/aliminusa/">Aliminusa</a>
        </li>
                <li>
          <a href="/notizie/altavilla-milicia/">Altavilla Milicia</a>
        </li>
                <li>
          <a href="/notizie/altofonte/">Altofonte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagheria/">Bagheria</a>
        </li>
                <li>
          <a href="/notizie/balestrate/">Balestrate</a>
        </li>
                <li>
          <a href="/notizie/baucina/">Baucina</a>
        </li>
                <li>
          <a href="/notizie/belmonte-mezzagno/">Belmonte Mezzagno</a>
        </li>
                <li>
          <a href="/notizie/bisacquino/">Bisacquino</a>
        </li>
                <li>
          <a href="/notizie/blufi/">Blufi</a>
        </li>
                <li>
          <a href="/notizie/bolognetta/">Bolognetta</a>
        </li>
                <li>
          <a href="/notizie/bompietro/">Bompietro</a>
        </li>
                <li>
          <a href="/notizie/borgetto/">Borgetto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bandita/">Bandita</a>
        </li>
                <li>
          <a href="/notizie/boccadifalco/">Boccadifalco</a>
        </li>
                <li>
          <a href="/notizie/bonagia/">Bonagia</a>
        </li>
                <li>
          <a href="/notizie/borgo-molara/">Borgo Molara</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/brancaccio/">Brancaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caccamo/">Caccamo</a>
        </li>
                <li>
          <a href="/notizie/caltavuturo/">Caltavuturo</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-fitalia/">Campofelice di Fitalia</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-roccella/">Campofelice di Roccella</a>
        </li>
                <li>
          <a href="/notizie/campofiorito/">Campofiorito</a>
        </li>
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/capaci/">Capaci</a>
        </li>
                <li>
          <a href="/notizie/carini/">Carini</a>
        </li>
                <li>
          <a href="/notizie/castelbuono/">Castelbuono</a>
        </li>
                <li>
          <a href="/notizie/casteldaccia/">Casteldaccia</a>
        </li>
                <li>
          <a href="/notizie/castellana-sicula/">Castellana Sicula</a>
        </li>
                <li>
          <a href="/notizie/castronovo-di-sicilia/">Castronovo di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/cefala-diana/">Cefal&agrave; Diana</a>
        </li>
                <li>
          <a href="/notizie/cefalu/">Cefal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/cerda/">Cerda</a>
        </li>
                <li>
          <a href="/notizie/chiusa-sclafani/">Chiusa Sclafani</a>
        </li>
                <li>
          <a href="/notizie/ciminna/">Ciminna</a>
        </li>
                <li>
          <a href="/notizie/cinisi/">Cinisi</a>
        </li>
                <li>
          <a href="/notizie/collesano/">Collesano</a>
        </li>
                <li>
          <a href="/notizie/contessa-entellina/">Contessa Entellina</a>
        </li>
                <li>
          <a href="/notizie/corleone/">Corleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calatafimi/">Calatafimi</a>
        </li>
                <li>
          <a href="/notizie/ciaculli/">Ciaculli</a>
        </li>
                <li>
          <a href="/notizie/cruillas/">Cruillas</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falsomiele/">Falsomiele</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ficarazzi/">Ficarazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gangi/">Gangi</a>
        </li>
                <li>
          <a href="/notizie/geraci-siculo/">Geraci Siculo</a>
        </li>
                <li>
          <a href="/notizie/giardinello/">Giardinello</a>
        </li>
                <li>
          <a href="/notizie/giuliana/">Giuliana</a>
        </li>
                <li>
          <a href="/notizie/godrano/">Godrano</a>
        </li>
                <li>
          <a href="/notizie/gratteri/">Gratteri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isnello/">Isnello</a>
        </li>
                <li>
          <a href="/notizie/isola-delle-femmine/">Isola delle Femmine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lascari/">Lascari</a>
        </li>
                <li>
          <a href="/notizie/lercara-friddi/">Lercara Friddi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/malaspina/">Malaspina</a>
        </li>
                <li>
          <a href="/notizie/mezzomonreale-villa-tasca/">Mezzomonreale-Villa Tasca</a>
        </li>
                <li>
          <a href="/notizie/montegrappa-santa-maria-di-gesu/">Montegrappa-Santa Maria di Ges&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/montepellegrino/">Montepellegrino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marineo/">Marineo</a>
        </li>
                <li>
          <a href="/notizie/mezzojuso/">Mezzojuso</a>
        </li>
                <li>
          <a href="/notizie/misilmeri/">Misilmeri</a>
        </li>
                <li>
          <a href="/notizie/monreale/">Monreale</a>
        </li>
                <li>
          <a href="/notizie/montelepre/">Montelepre</a>
        </li>
                <li>
          <a href="/notizie/montemaggiore-belsito/">Montemaggiore Belsito</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/noce/">Noce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oreto-stazione/">Oreto-Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-adriano/">Palazzo Adriano</a>
        </li>
                <li>
          <a href="/notizie/partinico/">Partinico</a>
        </li>
                <li>
          <a href="/notizie/petralia-soprana/">Petralia Soprana</a>
        </li>
                <li>
          <a href="/notizie/petralia-sottana/">Petralia Sottana</a>
        </li>
                <li>
          <a href="/notizie/piana-degli-albanesi/">Piana degli Albanesi</a>
        </li>
                <li>
          <a href="/notizie/polizzi-generosa/">Polizzi Generosa</a>
        </li>
                <li>
          <a href="/notizie/pollina/">Pollina</a>
        </li>
                <li>
          <a href="/notizie/prizzi/">Prizzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palazzo-reale-monte-di-pieta/">Palazzo Reale-Monte di piet&agrave;</a>
        </li>
                <li>
          <a href="/notizie/pallavicino/">Pallavicino</a>
        </li>
                <li>
          <a href="/notizie/partanna-mondello/">Partanna-Mondello</a>
        </li>
                <li>
          <a href="/notizie/politeama/">Politeama</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/resuttana-san-lorenzo/">Resuttana-San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/romagnolo/">Romagnolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamena/">Roccamena</a>
        </li>
                <li>
          <a href="/notizie/roccapalumba/">Roccapalumba</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cipirello/">San Cipirello</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe-jato/">San Giuseppe Jato</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-castelverde/">San Mauro Castelverde</a>
        </li>
                <li>
          <a href="/notizie/santa-cristina-gela/">Santa Cristina Gela</a>
        </li>
                <li>
          <a href="/notizie/santa-flavia/">Santa Flavia</a>
        </li>
                <li>
          <a href="/notizie/sciara/">Sciara</a>
        </li>
                <li>
          <a href="/notizie/scillato/">Scillato</a>
        </li>
                <li>
          <a href="/notizie/sclafani-bagni/">Sclafani Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sferracavallo/">Sferracavallo</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/termini-imerese/">Termini Imerese</a>
        </li>
                <li>
          <a href="/notizie/terrasini/">Terrasini</a>
        </li>
                <li>
          <a href="/notizie/torretta/">Torretta</a>
        </li>
                <li>
          <a href="/notizie/trabia/">Trabia</a>
        </li>
                <li>
          <a href="/notizie/trappeto/">Trappeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tommaso-natale/">Tommaso Natale</a>
        </li>
                <li>
          <a href="/notizie/tribunali-castellammare/">Tribunali-Castellammare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/uditore-passo-di-rigano/">Uditore-Passo di Rigano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ustica/">Ustica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valledolmo/">Valledolmo</a>
        </li>
                <li>
          <a href="/notizie/ventimiglia-di-sicilia/">Ventimiglia di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/vicari/">Vicari</a>
        </li>
                <li>
          <a href="/notizie/villabate/">Villabate</a>
        </li>
                <li>
          <a href="/notizie/villafrati/">Villafrati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villagrazia/">Villagrazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zen/">Zen</a>
        </li>
                <li>
          <a href="/notizie/zisa/">Zisa</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21078"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span> 
        
         
        
      </div>
      
      <h1 class="entry-title">Black friday 2019, al Forum negozi aperti fino alle 22</h1>
      
      <p class="summary entry-summary">Il centro commerciale estende l&#039;orario d&#039;apertura della galleria di un&#039;ora</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />
      </figure>
      
      <span class="author-name">
    Ufficio stampa Forum Palermo      </span>
    </div>

           <time class="datestamp" data-timestamp="q1kyi3">
            26 novembre 2019 15:20          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7cfdac69f98cd55ffbd71942ec3626c2707cb55a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Black+friday+2019%2C+al+Forum+negozi+aperti+fino+alle+22&url=http%3A%2F%2Fwww.palermotoday.it%2Feconomia%2Fblack-friday-forum-orario-apertura-29-novembre-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Black%20friday%202019%2C%20al%20Forum%20negozi%20aperti%20fino%20alle%2022%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Feconomia%2Fblack-friday-forum-orario-apertura-29-novembre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Feconomia%2Fblack-friday-forum-orario-apertura-29-novembre-2019.html&text=Black+friday+2019%2C+al+Forum+negozi+aperti+fino+alle+22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LcfHx6qxRoa4GYzts-DjV0H4cHzRLCb42y_1ya5BDUyqyNoUXwhvfBR-Y3PCO45B8MI5HRxfvvdzzFDilmIvX8yXsLYVCEQRTqzwpuYYHHup1BlHu8PXep7j73WZPduCDpNoERxD1Jyd9lYPRSKSPUd2u5xtyUqGeexjzVRZfoiNatYyBvellxVxCxXw3hLiRrVUpYsSIzwzXK7lxoiB4CEGyNeYXMr7CE6TML0t3jldZhZNb6rvG9P">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7cfdac69f98cd55ffbd71942ec3626c2707cb55a = 0;
      window.fSharrreTotalCount_7cfdac69f98cd55ffbd71942ec3626c2707cb55a = function( iCount )
      {
        window.iSharrreTotalCount_7cfdac69f98cd55ffbd71942ec3626c2707cb55a += iCount;
       
        if ( window.iSharrreTotalCount_7cfdac69f98cd55ffbd71942ec3626c2707cb55a > 0 )
        {
          $('#sharrre-social-counter_7cfdac69f98cd55ffbd71942ec3626c2707cb55a').text( window.iSharrreTotalCount_7cfdac69f98cd55ffbd71942ec3626c2707cb55a );
          $('#sharrre-box-social-counter_7cfdac69f98cd55ffbd71942ec3626c2707cb55a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7cfdac69f98cd55ffbd71942ec3626c2707cb55a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7cfdac69f98cd55ffbd71942ec3626c2707cb55a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7cfdac69f98cd55ffbd71942ec3626c2707cb55a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7cfdac69f98cd55ffbd71942ec3626c2707cb55a" style="display:none;">
    <span class="number" id="sharrre-social-counter_7cfdac69f98cd55ffbd71942ec3626c2707cb55a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di PalermoToday </p>
        
               
          <figure class="entry-media">
            <a href="http://3.citynews-palermotoday.stgy.ovh/~media/original-hi/69711499035676/altro-a-palermo-in-parcheggio-forum-oggi-alle-ore-13-00-circa-una-guardia-giurata-della-ksm-security-notava-due-ragazzi-con-due.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-hi/69711499035676/altro-a-palermo-in-parcheggio-forum-oggi-alle-ore-13-00-circa-una-guardia-giurata-della-ksm-security-notava-due-ragazzi-con-due.jpg" media="(min-width: 46.25em)">
                <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-hi/69711499035676/altro-a-palermo-in-parcheggio-forum-oggi-alle-ore-13-00-circa-una-guardia-giurata-della-ksm-security-notava-due-ragazzi-con-due.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
          

<div class="related-stories inner">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/black-friday-2019-palermo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/60439894789470/blackfriday-2.jpg" alt="Tutti pazzi per il &amp;quot;black friday&amp;quot;, ecco i negozi a Palermo dove trovare sconti e fare affari"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/black-friday-2019-palermo.html" class="current link">Tutti pazzi per il &quot;black friday&quot;, ecco i negozi a Palermo dove trovare sconti e fare affari</a></h4>
        <time class="timestamp">26 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


          

          <p>Venerd&igrave; 29 novembre si celebra il <strong><a href="http://www.today.it/best/sconti-offerte/black-friday.html" rel="nofollow" target="_blank">Black Friday</a></strong> e per l&rsquo;occasione i negozi della del centro commerciale Forum rimarranno aperti dalle&nbsp;9 fino alle 22. L&rsquo;appuntamento con il giorno dello shopping pi&ugrave; atteso dell&rsquo;anno, che in parte anticipa quelle che saranno le giornate dedicate agli acquisti natalizi, dar&agrave; la possibilit&agrave; ai visitatori di orientarsi tra centinaia di prodotti e cercare cos&igrave; le migliori occasioni di acquisto a prezzi scontati.</p>

<p>Saracinesche alzate dunque per le varie attivit&agrave; del centro commerciale: dall&rsquo;oggettistica all&rsquo;abbigliamento, dall&rsquo;elettronica ai gioielli, dai prodotti per la casa agli alimentari, ai libri e ai giocattoli. Le promozioni proseguiranno per tutto il fine settimana. Per scoprire sconti e promozioni basta visitare la pagina Facebook di Forum Palermo o <a href="http://www.forum-palermo.it" target="_blank">il sito</a>.</p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/black-friday-2019-palermo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/60439894789470/blackfriday-2.jpg" alt="Tutti pazzi per il &amp;quot;black friday&amp;quot;, ecco i negozi a Palermo dove trovare sconti e fare affari"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/black-friday-2019-palermo.html" class="current link">Tutti pazzi per il &quot;black friday&quot;, ecco i negozi a Palermo dove trovare sconti e fare affari</a></h4>
        <time class="timestamp">26 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


          
          <ul class="u-unstyled inline-list tags-list">
    
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/black-friday-2019/" class="btn block-btn default-btn rounded-btn">Black Friday 2019</a></li>
    

          </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Black+friday+2019%2C+al+Forum+negozi+aperti+fino+alle+22&url=http%3A%2F%2Fwww.palermotoday.it%2Feconomia%2Fblack-friday-forum-orario-apertura-29-novembre-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Black%20friday%202019%2C%20al%20Forum%20negozi%20aperti%20fino%20alle%2022%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Feconomia%2Fblack-friday-forum-orario-apertura-29-novembre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Feconomia%2Fblack-friday-forum-orario-apertura-29-novembre-2019.html&text=Black+friday+2019%2C+al+Forum+negozi+aperti+fino+alle+22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DL3y9qKk_7ZTcrkNDOfk7Z6Or8KkQq_JL6vGv89OE5OZlV6B4xQ0UXHRfyyhDeXFSWucMLlbB0aBH337ARmn1hhb1q4GHyBTZBtREFpYexJpj137xuYZN20r3b7_Z0n9CZX9_6f5tsrwXWx51VJJ0so1y1zDff6cVECEa2jnRizP2cTIwFPl3KQVyi_mqrFIXHVkaQALvA7B_7XRymqzf8DAoffbDbnbrNNLXPU9nK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f = 0;
       window.fSharrreTotalCount_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f = function( iCount )
       {
         window.iSharrreTotalCount_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f += iCount;
       
        if ( window.iSharrreTotalCount_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f > 0 )
        {
           $('#sharrre-social-counter_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f').text( window.iSharrreTotalCount_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f );
           $('#sharrre-box-social-counter_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2ee8e3e308f3e222d8c1d77fc5e5e06d998e817f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/palermo-crociere-msc-seaview.html">
            <picture>
              <source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/25031268255175/msc_seaview-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/25031268255175/msc_seaview-2.jpg" alt="&quot;Ecco la nave pi&ugrave; grande mai costruita in Italia&quot;: Palermo accoglie Msc Seaview">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/palermo-crociere-msc-seaview.html" class="link">&quot;Ecco la nave pi&ugrave; grande mai costruita in Italia&quot;: Palermo accoglie Msc Seaview</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/costa-crociere-msc-terminal-porto.html">
            <picture>
              <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/52386853715575/porto-palermo-2-3-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/52386853715575/porto-palermo-2-3-3.jpg" alt="I colossi Costa Crociere e Msc gestiranno i terminal del porto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/costa-crociere-msc-terminal-porto.html" class="link">I colossi Costa Crociere e Msc gestiranno i terminal del porto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/primo-attracco-nave-crociera-msc-grandiosa.html">
            <picture>
              <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/67912099551585/msc-grandiosa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/67912099551585/msc-grandiosa-2.jpg" alt="La prima volta della Msc Grandiosa a Palermo, la nave da crociera green attracca al porto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/primo-attracco-nave-crociera-msc-grandiosa.html" class="link">La prima volta della Msc Grandiosa a Palermo, la nave da crociera green attracca al porto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/forte-supermercati-ceduti-gruppo-apulia.html">
            <picture>
              <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/41119776384373/forte-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/41119776384373/forte-2-2-2.jpg" alt="Fort&egrave;, 56 supermercati passano al gruppo Apulia: &quot;Situazione delicata per i lavoratori&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/forte-supermercati-ceduti-gruppo-apulia.html" class="link">Fort&egrave;, 56 supermercati passano al gruppo Apulia: &quot;Situazione delicata per i lavoratori&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                            

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21135"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21162"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21216"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21189"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
              
          </div>
        
       		

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Nv5UZ9oG1rH7LYLlRreJ40f9RwuLd">{"type":"video","object":{"title":"Consigliera Pitarresi allontanata-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-palermotoday.video.stgy.ovh\/~media\/gif\/70269689360285\/consigliera-pitarresi-allontanata-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-palermotoday.video.stgy.ovh\/~media\/mp4-hd\/70269689360285\/consigliera-pitarresi-allontanata-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-palermotoday.video.stgy.ovh\/~media\/mp4-sd\/70269689360285\/consigliera-pitarresi-allontanata-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="Nv5UZ9oG1rH7LYLlRreJ40f9RwuLd">
  <div id="video-NGFddd2seMtoUIaX74ZGY9SGZYce" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-hi/70269689360285/consigliera-pitarresi-allontanata-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:70269689360285--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="79154"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="21231"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="21261"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64736"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Palermo"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PalermoToday/115632155195201" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/palermotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/palermotoday/id1200481932?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PalermoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.palermotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PalermoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PalermoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  PalermoToday plurisettimanale telematico reg. al Tribunale di Roma 272/2013.
        P.iva 10786801000
 
                    
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="49631"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61538"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PalermoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-palermotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201">http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.palermotoday.it/economia/black-friday-forum-orario-apertura-29-novembre-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=IReuGllSBmWaAOMEnRgGskRVNjPk02sBiJlTvEy_Tjjmgf3d1Y2oJ1pREyuiQcKIpm7Xk1f0xhQtJJU5x5eHC4GGzP0eZL9-BfQ8hzfU3F8RQ7F3cx4m5QBNzqmikpItkCPfiS6DVNM4xLwBRKQ8trKCJBjAgGUNkpuWNQfejX3HKdDG5UfxvCA02cMI13ZU7OzyfeDnYQsDmpiZ7OrpE-7OUZbzEZIkygaCjLtTvoc47ymo7cwkJ3C8ar5gAUrYEnb9uwAvXWoiNLf9KM48&__frame~t8ERbU=DKRN0ANXx16QjtSLLLjK4FTotxrUJO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "palermo", "Palermo" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,0x73,0150,0141,0162,0145,0144,47,1.0E+2,0157,4.7e+1,1.26E+2,47,0143,1.11E+2,1.17e+2,1.1E+2,0164,057,077,111,0167,7.5e+1,8.9e+1,0145,0146,106,0X62,74,5.7e+1,0X6F,1.02E+2,72,1.01E+2,1.18e+2,061,9.5E+1,86,0x48,74,1.0E+2,070,110,109,107,1.15e+2,0X5F,79,122,0103,0x67,0104)+_(061,98,0x62,68,1.0E+2,0170,0X51,9.0e+1,0144,8.5e+1,9.8e+1,70,0145,0x76,0147,98,1.04E+2,062,0116,74,9.5e+1,0104,85,0X65,104,0120,95,7.0E+1,0144,1.2e+2,0x33,0x34,0X52,0X35,52,9.5e+1,0166,0x44,95,060)+_(5.0e+1,0101,6.8e+1,0x79,0144,0165,0X4c,7.6E+1,1.11e+2,113,95,8.5E+1,066,0170,0131,0X42,0165,106,0107,9.8e+1,100,0X57,0X4a,0X2D,0170,6.9E+1,82,79,7.8E+1,0x58,0160,0101,55,0X76,0107,0120,0157,80,1.17E+2,0x6a,82,80,48,0161,0x4e,1.2E+2,0X7A,0154,54,5.5E+1,0116,6.5E+1,6.9E+1,0157,90,0163,83,0164,1.16e+2,9.8E+1)+_(49,1.14e+2,112,9.5e+1,0161,0x61,0124,065,0x6A,0x4e,7.5E+1,0x37,0x79,0X4b,7.7E+1,060,0x71,7.2E+1,56,0x76,4.9E+1,54)+_(4.5e+1,066,0147,0143,0x68,0X52,0137,87,70,1.19e+2,78,98,0115,0x6D,85,0X7A,8.3E+1,0151))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#97;&#114;&#101;&#x64;&#x2F;&#100;&#x6f;&#x2F;&#126;&#47;&#99;&#111;&#117;&#110;&#116;&#x2F;&#63;&#x74;&#65;&#70;&#107;&#x6E;&#89;&#x68;&#86;&#119;&#x7A;&#x5A;&#x45;&#x38;&#65;&#110;&#82;&#79;&#102;&#80;&#86;&#67;&#x31;&#x37;&#x30;&#68;&#x34;&#48;&#x30;&#x47;&#x59;&#68;&#x53;&#53;&#x57;&#x42;&#x63;&#x76;&#66;&#x73;&#x57;&#x62;&#117;&#107;&#x72;&#x48;&#x6D;&#x69;&#x6D;&#99;&#54;&#108;&#78;&#117;&#49;&#100;&#x42;&#x5a;&#x49;&#x66;&#x62;&#x42;&#x37;&#x61;&#76;&#x56;&#104;&#x54;&#x64;&#100;&#x34;&#x6a;&#119;&#x6f;&#90;&#49;&#x39;&#55;&#87;&#x64;&#x78;&#54;&#x63;&#x49;&#x63;&#x62;&#108;&#x52;&#x2d;&#x69;&#x66;&#56;&#x67;&#x45;&#76;&#x71;&#56;&#x6f;&#53;&#x51;&#x74;&#65;&#x75;&#88;&#122;&#x58;&#x77;&#x55;&#66;&#x5A;&#104;&#85;&#88;&#x58;&#x6d;&#53;&#69;&#79;&#x71;&#x70;&#x38;&#54;&#x50;&#107;&#65;&#x30;&#x39;&#x36;&#x79;&#x67;&#100;&#75;&#71;&#x6a;&#x45;&#x55;&#111;&#82;&#119;&#x6A;&#x5F;&#101;&#x6f;&#76;&#85;&#107;&#111;&#82;&#x2d;&#x6c;&#65;&#78;&#76;&#x7A;&#x49;&#x72;&#x6E;&#48;&#76;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-23", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PalermoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Palermo","province":"Palermo\/Palermo","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"ROxCr1kx0820/9", domain:"palermotoday.it",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ROxCr1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
  </body>
  
</html>