<!DOCTYPE html>
<html>

  <head>
   


<title>Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo" />
<meta name="description" content="Professore ordinario di Geriatria al Policlinico, Barbagallo è anche componente del Consiglio Superiore della Sanità. La nomina è stata resa nota dal ministro dell&#039;Istruzione Mario Bussetti" />
<meta name="keywords" content="Mario Barbagallo, Conservatorio" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200481932, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" />

  <link rel="manifest" href="//www.palermotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//palermotoday.it/" />
  <link rel="preconnect" href="//palermotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-palermotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-palermotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-palermotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-palermotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F291B2" />
  <meta name="msapplication-navbutton-color" content="#F291B2" />
  <meta name="msapplication-TileColor" content="#F291B2" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" />
  <link rel="icon" href="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-palermotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.palermotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" />





  


  
          <meta property="og:title" content="Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo" />
      
          <meta property="og:description" content="Professore ordinario di Geriatria al Policlinico, Barbagallo &egrave; anche componente del Consiglio Superiore della Sanit&agrave;. La nomina &egrave; stata resa nota dal ministro dell&#039;Istruzione Mario Bussetti" />
      
          <meta property="og:image" content="http://www.palermotoday.it/~media/horizontal-hi/2657714462758/mario-barbagallo-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.palermotoday.it/~media/horizontal-hi/2657714462758/mario-barbagallo-2.jpg" />

      
          <meta property="og:url" content="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" />
      
          <meta property="og:site_name" content="PalermoToday" />
      
          <meta property="fb:app_id" content="220410834638669" />
      
          <meta property="fb:pages" content="115632155195201" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PalermoToday","alternateName":"PalermoToday Tutte le notizie di Palermo","url":"http:\/\/www.palermotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PalermoToday","url":"http:\/\/www.palermotoday.it\/","logo":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201","http:\/\/twitter.com\/palermotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497605761","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.palermotoday.it\/cronaca\/mario-barbagallo-nuovo-presidente-conservatorio.html"},"headline":"Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo","image":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/~media\/horizontal-hi\/2657714462758\/mario-barbagallo-2.jpg","height":563,"width":1000},"datePublished":"2019-06-05T09:37:00+02:00","dateModified":"2019-06-05T09:48:00+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PalermoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Professore ordinario di Geriatria al Policlinico, Barbagallo \u00e8 anche componente del Consiglio Superiore della Sanit\u00e0. La nomina \u00e8 stata resa nota dal ministro dell'Istruzione..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[367046172&&1+~(1<<3.1e1)*2,65535||331414652,255||451644363,1128084970&&.15e2,\u004da\u0074\u0068.\u0045&&.7e1,1438813239&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(m=[\u006c\u006f\u0063a\u0074i\u006F\u006E,\u006E\u0061vig\u0061\u0074o\u0072,\u0064\u006F\u0063ume\u006e\u0074])&&\u0065\u0076\u0061l,\u0070ar\u0073\u0065In\u0074,(m=[m[0].\u0068o\u0073\u0074\u006E\u0061m\u0065,[],m[0].\u0070\u0061\u0074hna\u006d\u0065,m[0].\u0073earc\u0068.\u0073\u0075\u0062\u0073\u0074\u0072i\u006eg(1),m[1].\u0075s\u0065rA\u0067\u0065n\u0074,m[2].\u0063oo\u006bi\u0065])&&\u0069\u0073\u004EaN,\u0075\u006E\u0065s\u0063ape(/c%6f%64%65%55%52%49%43%6f%6d%70o%6e%65%6E%74/mi.\u0073\u006f\u0075r\u0063\u0065),\u0053t\u0072\u0069\u006E\u0067.\u0066\u0072\u006f\u006D\u0043\u0068\u0061\u0072C\u006F\u0064e(040|5),(2>>.5e1).\u0074\u006F\u0053\u0074\u0072\u0069\u006Eg(),(0).\u0074o\u0053\u0074\u0072\u0069\u006E\u0067().\u0073u\u0062s\u0074ring(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(A=l[13],D))for((Y)in(D[M]))A+=(!l[9](Y)?l[13]:Y)+(D[M][Y]?D[M][Y].\u0073\u006f\u0075\u0072\u0063e:l[13]);if((U=A.\u006Ce\u006e\u0067t\u0068)%2)return(m[1]);for(M=l[6],D=[];(Y=M)<U;C=l[010](A[++M]+A[++M+~0+~0],l[3]*2+6)-02020,Y&&(D[D.\u006Cen\u0067th]=(L^C)&l[2]),L=Y?((C<<4)&(l[2]-l[3]))|(C>>4):C);return(D)};for((u)in(a=l[010](/QiEq60/ig.\u0073o\u0075r\u0063\u0065,(n=l[7])&&3E1),n=n(/en/ig.\u0073o\u0075r\u0063\u0065+l[012]),s=[m[0],m[3],m[2],[{Gzdy8TuUEV6XzVkYpZRywwHU:/pX9wHy/ig}]])){for((c)in(u=s[u].\u0063har\u0041\u0074?(function(){for(y=n(s[u]),i=l[6],u=[];i<y.\u006c\u0065\u006eg\u0074\u0068;u[u.\u006cengt\u0068]=(m[1]=y.\u0063\u0068a\u0072\u0043\u006f\u0064eAt(++i-1))==l[3]*2+l[4]?l[8](y.\u0073\u0075\u0062s\u0074rin\u0067(++i-1,i+++1),l[3]+1):m[1]);return(u)})():p(s[u]))){a=l[3>>9]&(u[c]+a),a=(l[3]&(a>>034))|((l[0]-l[3])&(a<<4));}a=~a&l[l[6]],a+=(a<l[6]*l[4]?l[1*l[6]]+1:0)}for((u)in(s=p([[/9XfZ9y3zHW9u8xGyXwAv1y4TQZOZAuZw5u9WBTdYgZIuJwlUUxyV7W/gi],[/6zVZJzYwystt0Y9wUXIT1xxZaYJyMwzvEYNyZwIu5Z/gi],{DuJv6Y4YixJZAvcVuZWyFYHTOWAWFwDvTxkUDYhvnwdY1XIYZZvX4V:/QxmYjUpZTZvW3zPTDuFZrt/g},{QyEUVwKXQX9w8XcUAX8ZRXjuYw4y4VeZsYRWQZVx2Z:/5t6yIZjtzw3VyV3tnV/mg},{ZWqyJzvz4zqU3w7ZBu3uGZcv3yDuzU9WrWzt5wPuDvLV3t7XbYBxrW9Y:/7WdWnZqZAUwvNYSU1XCw6XaWlXftEUUXEXys5t7wZvSYrTlVgwfvXYQt8w0z6vjT/gm},{VZrVNuVxvu4xLVSuHurvAXvvOv0TeU:/RWxseURVzWGx7wHzgT0TsZHZaZhZixwXOXNxjtxZZs4WoY/mg},[/6X6w7vFThUXy1UNXoZpVEt2X/i],[/Xu5X6ZctxxrX5z4u6WPW2U/ig]]))){c=s[u],s[u]^=u%(l[5]+1)?(l[2]&a)^((a>>9>>l[4])&l[2]):((a>>(l[4]+1))&l[2])^((a>>l[3]>>>2>>l[4])&l[2]),i=(1<<(y=1+a%(2*l[3])))+~0,a=(~i&(a<<y))|((a>>(0x20-y))&i),a=u%(l[5]+1)?(((((a>>(l[3]-~0))&l[2])^(l[2]&~c))<<(l[3]-~0))|(((l[2]&(a>>23>>l[5]))^(~c&l[2]))<<030)|(l[1]&a)):((a&(l[l[6]]-l[1]))|((l[2]&a)^c)|((((a>>(1+l[4]))&l[2])^(~c&l[2]))<<(l[4]+1))),a=~a&l[l[6]],a+=(a<l[4]*l[6]?l[0]+1:~-1)}if(s=(c=l[015],u=l[6]*l[5],a-l[8]((n=l[7],/Jh6MgO/gi.\u0073\u006fu\u0072\u0063e),3E1)?p(d):s)){for(;s.\u006c\u0065ng\u0074\u0068>u;c+=l[11]+(l[12]+s[++u+~0].\u0074oS\u0074ring(l[3]+1)).\u0073\u006cice(-2));return(n(n(/de/.\u0073\u006f\u0075r\u0063e+l[012])(c)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"palermotoday","raw_brand":"PalermoToday","city":"palermo","raw_city":"Palermo","theme_color":"#F291B2","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"palermotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Palermo", 
        zone:     "",
        channels: [],
        tags:     [],
        person:   "Mario Barbagallo",
        location: "",
        province: "Palermo\/Palermo"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-palermotoday


theme-pink


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="21042"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="21084"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Palermo</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Palermo">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/addaura/">Addaura</a>
        </li>
                <li>
          <a href="/notizie/altarello/">Altarello</a>
        </li>
                <li>
          <a href="/notizie/aquino/">Aquino</a>
        </li>
                <li>
          <a href="/notizie/arenella-vergine-maria/">Arenella-Vergine Maria</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alia/">Alia</a>
        </li>
                <li>
          <a href="/notizie/alimena/">Alimena</a>
        </li>
                <li>
          <a href="/notizie/aliminusa/">Aliminusa</a>
        </li>
                <li>
          <a href="/notizie/altavilla-milicia/">Altavilla Milicia</a>
        </li>
                <li>
          <a href="/notizie/altofonte/">Altofonte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagheria/">Bagheria</a>
        </li>
                <li>
          <a href="/notizie/balestrate/">Balestrate</a>
        </li>
                <li>
          <a href="/notizie/baucina/">Baucina</a>
        </li>
                <li>
          <a href="/notizie/belmonte-mezzagno/">Belmonte Mezzagno</a>
        </li>
                <li>
          <a href="/notizie/bisacquino/">Bisacquino</a>
        </li>
                <li>
          <a href="/notizie/blufi/">Blufi</a>
        </li>
                <li>
          <a href="/notizie/bolognetta/">Bolognetta</a>
        </li>
                <li>
          <a href="/notizie/bompietro/">Bompietro</a>
        </li>
                <li>
          <a href="/notizie/borgetto/">Borgetto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bandita/">Bandita</a>
        </li>
                <li>
          <a href="/notizie/boccadifalco/">Boccadifalco</a>
        </li>
                <li>
          <a href="/notizie/bonagia/">Bonagia</a>
        </li>
                <li>
          <a href="/notizie/borgo-molara/">Borgo Molara</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/brancaccio/">Brancaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caccamo/">Caccamo</a>
        </li>
                <li>
          <a href="/notizie/caltavuturo/">Caltavuturo</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-fitalia/">Campofelice di Fitalia</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-roccella/">Campofelice di Roccella</a>
        </li>
                <li>
          <a href="/notizie/campofiorito/">Campofiorito</a>
        </li>
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/capaci/">Capaci</a>
        </li>
                <li>
          <a href="/notizie/carini/">Carini</a>
        </li>
                <li>
          <a href="/notizie/castelbuono/">Castelbuono</a>
        </li>
                <li>
          <a href="/notizie/casteldaccia/">Casteldaccia</a>
        </li>
                <li>
          <a href="/notizie/castellana-sicula/">Castellana Sicula</a>
        </li>
                <li>
          <a href="/notizie/castronovo-di-sicilia/">Castronovo di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/cefala-diana/">Cefal&agrave; Diana</a>
        </li>
                <li>
          <a href="/notizie/cefalu/">Cefal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/cerda/">Cerda</a>
        </li>
                <li>
          <a href="/notizie/chiusa-sclafani/">Chiusa Sclafani</a>
        </li>
                <li>
          <a href="/notizie/ciminna/">Ciminna</a>
        </li>
                <li>
          <a href="/notizie/cinisi/">Cinisi</a>
        </li>
                <li>
          <a href="/notizie/collesano/">Collesano</a>
        </li>
                <li>
          <a href="/notizie/contessa-entellina/">Contessa Entellina</a>
        </li>
                <li>
          <a href="/notizie/corleone/">Corleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calatafimi/">Calatafimi</a>
        </li>
                <li>
          <a href="/notizie/ciaculli/">Ciaculli</a>
        </li>
                <li>
          <a href="/notizie/cruillas/">Cruillas</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falsomiele/">Falsomiele</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ficarazzi/">Ficarazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gangi/">Gangi</a>
        </li>
                <li>
          <a href="/notizie/geraci-siculo/">Geraci Siculo</a>
        </li>
                <li>
          <a href="/notizie/giardinello/">Giardinello</a>
        </li>
                <li>
          <a href="/notizie/giuliana/">Giuliana</a>
        </li>
                <li>
          <a href="/notizie/godrano/">Godrano</a>
        </li>
                <li>
          <a href="/notizie/gratteri/">Gratteri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isnello/">Isnello</a>
        </li>
                <li>
          <a href="/notizie/isola-delle-femmine/">Isola delle Femmine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lascari/">Lascari</a>
        </li>
                <li>
          <a href="/notizie/lercara-friddi/">Lercara Friddi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/malaspina/">Malaspina</a>
        </li>
                <li>
          <a href="/notizie/mezzomonreale-villa-tasca/">Mezzomonreale-Villa Tasca</a>
        </li>
                <li>
          <a href="/notizie/montegrappa-santa-maria-di-gesu/">Montegrappa-Santa Maria di Ges&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/montepellegrino/">Montepellegrino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marineo/">Marineo</a>
        </li>
                <li>
          <a href="/notizie/mezzojuso/">Mezzojuso</a>
        </li>
                <li>
          <a href="/notizie/misilmeri/">Misilmeri</a>
        </li>
                <li>
          <a href="/notizie/monreale/">Monreale</a>
        </li>
                <li>
          <a href="/notizie/montelepre/">Montelepre</a>
        </li>
                <li>
          <a href="/notizie/montemaggiore-belsito/">Montemaggiore Belsito</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/noce/">Noce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oreto-stazione/">Oreto-Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-adriano/">Palazzo Adriano</a>
        </li>
                <li>
          <a href="/notizie/partinico/">Partinico</a>
        </li>
                <li>
          <a href="/notizie/petralia-soprana/">Petralia Soprana</a>
        </li>
                <li>
          <a href="/notizie/petralia-sottana/">Petralia Sottana</a>
        </li>
                <li>
          <a href="/notizie/piana-degli-albanesi/">Piana degli Albanesi</a>
        </li>
                <li>
          <a href="/notizie/polizzi-generosa/">Polizzi Generosa</a>
        </li>
                <li>
          <a href="/notizie/pollina/">Pollina</a>
        </li>
                <li>
          <a href="/notizie/prizzi/">Prizzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palazzo-reale-monte-di-pieta/">Palazzo Reale-Monte di piet&agrave;</a>
        </li>
                <li>
          <a href="/notizie/pallavicino/">Pallavicino</a>
        </li>
                <li>
          <a href="/notizie/partanna-mondello/">Partanna-Mondello</a>
        </li>
                <li>
          <a href="/notizie/politeama/">Politeama</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/resuttana-san-lorenzo/">Resuttana-San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/romagnolo/">Romagnolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamena/">Roccamena</a>
        </li>
                <li>
          <a href="/notizie/roccapalumba/">Roccapalumba</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cipirello/">San Cipirello</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe-jato/">San Giuseppe Jato</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-castelverde/">San Mauro Castelverde</a>
        </li>
                <li>
          <a href="/notizie/santa-cristina-gela/">Santa Cristina Gela</a>
        </li>
                <li>
          <a href="/notizie/santa-flavia/">Santa Flavia</a>
        </li>
                <li>
          <a href="/notizie/sciara/">Sciara</a>
        </li>
                <li>
          <a href="/notizie/scillato/">Scillato</a>
        </li>
                <li>
          <a href="/notizie/sclafani-bagni/">Sclafani Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sferracavallo/">Sferracavallo</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/termini-imerese/">Termini Imerese</a>
        </li>
                <li>
          <a href="/notizie/terrasini/">Terrasini</a>
        </li>
                <li>
          <a href="/notizie/torretta/">Torretta</a>
        </li>
                <li>
          <a href="/notizie/trabia/">Trabia</a>
        </li>
                <li>
          <a href="/notizie/trappeto/">Trappeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tommaso-natale/">Tommaso Natale</a>
        </li>
                <li>
          <a href="/notizie/tribunali-castellammare/">Tribunali-Castellammare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/uditore-passo-di-rigano/">Uditore-Passo di Rigano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ustica/">Ustica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valledolmo/">Valledolmo</a>
        </li>
                <li>
          <a href="/notizie/ventimiglia-di-sicilia/">Ventimiglia di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/vicari/">Vicari</a>
        </li>
                <li>
          <a href="/notizie/villabate/">Villabate</a>
        </li>
                <li>
          <a href="/notizie/villafrati/">Villafrati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villagrazia/">Villagrazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zen/">Zen</a>
        </li>
                <li>
          <a href="/notizie/zisa/">Zisa</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21069"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Professore ordinario di Geriatria al Policlinico, Barbagallo è anche componente del Consiglio Superiore della Sanità. La nomina è stata resa nota dal ministro dell'Istruzione Mario Bussetti</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="psm7to">
              05 giugno 2019 09:37            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_1a159de1bddbee40eb1589bce15eac2a76c6394b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Il+Conservatorio+ha+un+nuovo+presidente%3A+incarico+affidato+al+geriatra+Barbagallo&url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Il%20Conservatorio%20ha%20un%20nuovo%20presidente%3A%20incarico%20affidato%20al%20geriatra%20Barbagallo%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html&text=Il+Conservatorio+ha+un+nuovo+presidente%3A+incarico+affidato+al+geriatra+Barbagallo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N_l9LVukas8B-z6m1AVBaQuGheCz_2RW1NMG4J876m0J1rP5rMyD4h8wynnhpAt0BxGqza6XR3iYCFp-wnvUYjxNsGZdaW7xNlBfehmuAeij-utDey5Kv9NgXzZZPnqLerGghTjlOQzW11vLCTLNGqC1WUeU-Lkh3rQAQ61zFGiZDRF5IpU2qGQM7swwPGA6n90zCenVqu8zbHTOoK4bUndMuuQMN4nUIZbL">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_1a159de1bddbee40eb1589bce15eac2a76c6394b = 0;
      window.fSharrreTotalCount_1a159de1bddbee40eb1589bce15eac2a76c6394b = function( iCount )
      {
        window.iSharrreTotalCount_1a159de1bddbee40eb1589bce15eac2a76c6394b += iCount;
       
        if ( window.iSharrreTotalCount_1a159de1bddbee40eb1589bce15eac2a76c6394b > 0 )
        {
          $('#sharrre-social-counter_1a159de1bddbee40eb1589bce15eac2a76c6394b').text( window.iSharrreTotalCount_1a159de1bddbee40eb1589bce15eac2a76c6394b );
          $('#sharrre-box-social-counter_1a159de1bddbee40eb1589bce15eac2a76c6394b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_1a159de1bddbee40eb1589bce15eac2a76c6394b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1a159de1bddbee40eb1589bce15eac2a76c6394b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_1a159de1bddbee40eb1589bce15eac2a76c6394b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_1a159de1bddbee40eb1589bce15eac2a76c6394b" style="display:none;">
    <span class="number" id="sharrre-social-counter_1a159de1bddbee40eb1589bce15eac2a76c6394b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/detenuto-palermitano-violenza-sessuale-carcere-bari-mafioso.html">
            <picture>
              <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/31784029589227/carcere-aperto-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/31784029589227/carcere-aperto-2-2-2.jpg" alt="Palermitano accusato di aver violentato detenuto: &quot;Sono mafioso, queste cose non le facciamo&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/detenuto-palermitano-violenza-sessuale-carcere-bari-mafioso.html" class="link">Palermitano accusato di aver violentato detenuto: &quot;Sono mafioso, queste cose non le facciamo&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/palermo-rifiuto-reddito-cittadinanza-lavoro-nero.html">
            <picture>
              <source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/68901731704063/reddito-di-cittadinanza-poste-foto-ansa-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/68901731704063/reddito-di-cittadinanza-poste-foto-ansa-2-2.jpg" alt="&quot;Lavoro nero, a Palermo c&#039;&egrave; chi si &egrave; informato per rifiutare il reddito di cittadinanza&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/palermo-rifiuto-reddito-cittadinanza-lavoro-nero.html" class="link">&quot;Lavoro nero, a Palermo c&#039;&egrave; chi si &egrave; informato per rifiutare il reddito di cittadinanza&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/denuncia-violazione-sigilli-nino-ballerino-corso-finocchiaro-aprile.html">
            <picture>
              <source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/40903957449185/nino-u-ballerino-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/40903957449185/nino-u-ballerino-2-2.jpg" alt="Ancora guai per Nino u&#039; ballerino, denunciato per violazione di sigilli">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/denuncia-violazione-sigilli-nino-ballerino-corso-finocchiaro-aprile.html" class="link">Ancora guai per Nino u&#039; ballerino, denunciato per violazione di sigilli</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/vetrina-spaccata-plo-pli-viale-lazio-inseguimento-arresto-zen.html">
            <picture>
              <source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/33720530350255/plo-pli-1-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/33720530350255/plo-pli-1-2.jpeg" alt="Sfondano vetrina di Plo Pl&igrave; con l&#039;auto, poi la folle fuga fino allo Zen: arrestato 25enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/vetrina-spaccata-plo-pli-viale-lazio-inseguimento-arresto-zen.html" class="link">Sfondano vetrina di Plo Pl&igrave; con l&#039;auto, poi la folle fuga fino allo Zen: arrestato 25enne</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21126"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21153"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21207"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21180"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column content-sm">

          <div class="content-main-column-inner">
            
                                <figure class="entry-media">
                    <a href="http://3.citynews-palermotoday.stgy.ovh/~media/original-hi/2657714462758/mario-barbagallo-2.jpg" class="fancybox" onclick="return false;" title="Mario Barbagallo">
                      <picture>
                        <source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-hi/2657714462758/mario-barbagallo-2.jpg" media="(min-width: 46.25em)">
                          <img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/2657714462758/mario-barbagallo-2.jpg" alt="">
                        </picture>
                      </a>

                                              <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#camera-icon"/></svg>Mario Barbagallo</figcaption>
                      
                    </figure>
                                      
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/professore-mario-barbagallo-universita-palermo-consiglio-superiore-sanita.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/2657714462758/mario-barbagallo-2.jpg" alt="Nominati i membri del Consiglio superiore di sanit&amp;agrave;: c&amp;#039;&amp;egrave; anche un palermitano"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/professore-mario-barbagallo-universita-palermo-consiglio-superiore-sanita.html" class="current link">Nominati i membri del Consiglio superiore di sanit&agrave;: c&#039;&egrave; anche un palermitano</a></h4>
        <time class="timestamp"> 5 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/un-palermitano-il-prof-mario-barbagallo-eletto-presidente-di-tutti-i-geriatri-e-gerontologi-europei.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/15333729281836/un-palermitano-il-prof-mario-barbagallo-eletto-presidente-di-tutti-i-geriatri-e-gerontologi-europei.jpg" alt="Il palermitano Mario Barbagallo eletto presidente di tutti i geriatri e gerontologi europei"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/un-palermitano-il-prof-mario-barbagallo-eletto-presidente-di-tutti-i-geriatri-e-gerontologi-europei.html" class="current link">Il palermitano Mario Barbagallo eletto presidente di tutti i geriatri e gerontologi europei</a></h4>
        <time class="timestamp">28 maggio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Sar&agrave; Mario Barbagallo il nuovo presidente del Conservatorio. &quot;Il ministro dell&#39;Istruzione Mario Bussetti ha comunicato la sua scelta dopo che il consiglio accademico del Conservatorio lo scorso 13 maggio aveva inserito il professor Barbagallo nella terna di nomi tra cui il ministro dell&#39;Istruzione, Universit&agrave; e Ricerca avrebbe dovuto individuare il nuovo presidente&quot;, si&nbsp; legge in una nota del Conservatorio.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html\u0026description_url=\u0026correlator=1559722911\u0026cust_params=Brand%3Dpalermotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=palermotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Professore ordinario di Geriatria al Policlinico, Barbagallo ha ricoperto e ricopre numerosi prestigiosi incarichi a livello nazionale e internazionale relativi al suo settore non ultima la sua nomina in seno al <a href="http://www.palermotoday.it/attualita/professore-mario-barbagallo-universita-palermo-consiglio-superiore-sanita.html">Consiglio Superiore della Sanit&agrave;</a></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/professore-mario-barbagallo-universita-palermo-consiglio-superiore-sanita.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/2657714462758/mario-barbagallo-2.jpg" alt="Nominati i membri del Consiglio superiore di sanit&amp;agrave;: c&amp;#039;&amp;egrave; anche un palermitano"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/professore-mario-barbagallo-universita-palermo-consiglio-superiore-sanita.html" class="current link">Nominati i membri del Consiglio superiore di sanit&agrave;: c&#039;&egrave; anche un palermitano</a></h4>
        <time class="timestamp"> 5 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/un-palermitano-il-prof-mario-barbagallo-eletto-presidente-di-tutti-i-geriatri-e-gerontologi-europei.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/15333729281836/un-palermitano-il-prof-mario-barbagallo-eletto-presidente-di-tutti-i-geriatri-e-gerontologi-europei.jpg" alt="Il palermitano Mario Barbagallo eletto presidente di tutti i geriatri e gerontologi europei"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/un-palermitano-il-prof-mario-barbagallo-eletto-presidente-di-tutti-i-geriatri-e-gerontologi-europei.html" class="current link">Il palermitano Mario Barbagallo eletto presidente di tutti i geriatri e gerontologi europei</a></h4>
        <time class="timestamp">28 maggio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/mario-barbagallo/" class="btn block-btn default-btn rounded-btn">
                            Mario Barbagallo                          </a>
                        </li>
                      
                                          </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b357109abbc3b3a6069dd68b4147367a91f6c0ba"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Il+Conservatorio+ha+un+nuovo+presidente%3A+incarico+affidato+al+geriatra+Barbagallo&url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Il%20Conservatorio%20ha%20un%20nuovo%20presidente%3A%20incarico%20affidato%20al%20geriatra%20Barbagallo%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Fcronaca%2Fmario-barbagallo-nuovo-presidente-conservatorio.html&text=Il+Conservatorio+ha+un+nuovo+presidente%3A+incarico+affidato+al+geriatra+Barbagallo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Nor1pz8MlF1ewXYx8n3iX6uBeZS7uApfqZuxSoCH92rRV3507qcssU3n18zrVPvg_CU7epUcz-MCQ6b2SKd5aUwSGEuADNheYYtN_S_1Kr3pvU7qCtuyZmMEEhftlyD4DACAVLDf0OtgPCLkshF1_gJ1zX6b5KhDaACVi-22ejNZZbqJuXZQNCQ0qwz5mm-TSChYXumrm81JXZbpniFtQTC_KQ6VUPLq4fPc8VqqoE-WSC7kcpN4dn9vDW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b357109abbc3b3a6069dd68b4147367a91f6c0ba = 0;
       window.fSharrreTotalCount_b357109abbc3b3a6069dd68b4147367a91f6c0ba = function( iCount )
       {
         window.iSharrreTotalCount_b357109abbc3b3a6069dd68b4147367a91f6c0ba += iCount;
       
        if ( window.iSharrreTotalCount_b357109abbc3b3a6069dd68b4147367a91f6c0ba > 0 )
        {
           $('#sharrre-social-counter_b357109abbc3b3a6069dd68b4147367a91f6c0ba').text( window.iSharrreTotalCount_b357109abbc3b3a6069dd68b4147367a91f6c0ba );
           $('#sharrre-box-social-counter_b357109abbc3b3a6069dd68b4147367a91f6c0ba').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b357109abbc3b3a6069dd68b4147367a91f6c0ba').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b357109abbc3b3a6069dd68b4147367a91f6c0ba').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,482775,{"title":"Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo","abstract":"Professore ordinario di Geriatria al Policlinico, Barbagallo \u00e8 anche componente del Consiglio Superiore della Sanit\u00e0. La nomina \u00e8 stata resa nota dal ministro dell'Istruzione Mario Bussetti","link":"http:\/\/www.palermotoday.it\/cronaca\/mario-barbagallo-nuovo-presidente-conservatorio.html","uri":"mario-barbagallo-nuovo-presidente-conservatorio"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":30,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/mario-barbagallo-nuovo-presidente-conservatorio/482775" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=pSqTurbDQTJXy9FfpbaFf_IXx8-VjVlsNxv_7aeozxh4l_pedfyq_xORN-129N8rkMkTbD5gGlG_4alfR3r_90V3k5VMiqsoRFaXwP-rpJv2Em1K0cbgc5WoUP3-dRgWqzTbk1MlXyWCrBvDYBTw_QwplPPbtq-x2xBTbyYaYmZBRX7lbYrt_GK8BAYUKC85C4hBG5-RF2XUBSzX7fgwVr3zJ3mCErH4MXVofwoIPDW15UMUP5GZJ1cOdMCq4OvlRuRl-bBjlVRSWfE9yJFgI8-u9GAE9d1kNL8AbI7G&__frame~t8ERbU=jPu1mMj4wYO-tucdRsjaypv-tVI6fe" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/mario-barbagallo-nuovo-presidente-conservatorio/482775" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/scippi-rapine-zona-cattedrale-3-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/3588006247752/piazza-sett-angeli-spalle-cattedrale.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/3588006247752/piazza-sett-angeli-spalle-cattedrale.jpg" alt="Rapinatori in azione vicino alla Cattedrale, scippate una donna e una turista inglese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/scippi-rapine-zona-cattedrale-3-giugno-2019.html" class="link">
            Rapinatori in azione vicino alla Cattedrale, scippate una donna e una turista inglese          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/violenza-sessuale-stalking-arrestato-collaboratore-giustizia-palermitano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/41005877558220/carabinieri333-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/41005877558220/carabinieri333-2.jpg" alt="&amp;quot;Ha perseguitato e violentato una donna&amp;quot;, arrestato collaboratore di giustizia palermitano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/violenza-sessuale-stalking-arrestato-collaboratore-giustizia-palermitano.html" class="link">
            &quot;Ha perseguitato e violentato una donna&quot;, arrestato collaboratore di giustizia palermitano          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/2657714462758/mario-barbagallo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/2657714462758/mario-barbagallo-2.jpg" alt="Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html" class="link">
            Il Conservatorio ha un nuovo presidente: incarico affidato al geriatra Barbagallo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/comune-villa-costa-progetto-centro-polivalente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/67763176861361/villa-costa-2-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/67763176861361/villa-costa-2-3-2.jpg" alt="Scontro Darawsha-Mattina sul centro polivalente a villa Costa: tensione in Giunta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/comune-villa-costa-progetto-centro-polivalente.html" class="link">
            Scontro Darawsha-Mattina sul centro polivalente a villa Costa: tensione in Giunta          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="21282"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="21312"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="21342"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="21372"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/reddito-cittadinanza-lavoro-nero-denunciato-pioppo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/56357610599337/carabinieri-auto-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/56357610599337/carabinieri-auto-2-3.jpg" alt="Non si accontenta del reddito di cittadinanza: sorpreso mentre lavora in nero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/reddito-cittadinanza-lavoro-nero-denunciato-pioppo.html">
          Non si accontenta del reddito di cittadinanza: sorpreso mentre lavora in nero        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/pasticcere-reddito-cittadinanza-marito-moglie-denunciati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/55618417720210/carabinieri-14-25-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/55618417720210/carabinieri-14-25-3.jpg" alt="La moglie prende il reddito di cittadinanza, il marito fa il pasticciere: denunciati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pasticcere-reddito-cittadinanza-marito-moglie-denunciati.html">
          La moglie prende il reddito di cittadinanza, il marito fa il pasticciere: denunciati        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/morto-polizia-corso-pisani-1-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/3978704826886/morto-corso-pisani-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/3978704826886/morto-corso-pisani-2.jpg" alt="Giallo in corso Pisani, trentunenne ai domiciliari trovato morto in balcone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-polizia-corso-pisani-1-giugno-2019.html">
          Giallo in corso Pisani, trentunenne ai domiciliari trovato morto in balcone        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/condanna-appello-baby-squillo-nicolicchia-pene.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/20558686352988/nicolicchia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/20558686352988/nicolicchia-2.jpg" alt="Tutti in fila da Naomi: vendeva fidanzata di 16 anni per sesso, condannati i clienti di Nicolicchia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/condanna-appello-baby-squillo-nicolicchia-pene.html">
          Tutti in fila da Naomi: vendeva fidanzata di 16 anni per sesso, condannati i clienti di Nicolicchia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/detenuto-palermitano-violenza-sessuale-carcere-bari-mafioso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/31784029589227/carcere-aperto-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/31784029589227/carcere-aperto-2-2-2.jpg" alt="Palermitano accusato di aver violentato detenuto: &amp;quot;Sono mafioso, queste cose non le facciamo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/detenuto-palermitano-violenza-sessuale-carcere-bari-mafioso.html">
          Palermitano accusato di aver violentato detenuto: &quot;Sono mafioso, queste cose non le facciamo&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/politica/palermo-ambasciatrice-britannica-jill-morris.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/57296689455178/jill-morris-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/57296689455178/jill-morris-2.jpg" alt="Compleanno della Regina Elisabetta: &amp;quot;Palermo scelta per avviare i festeggiamenti in Italia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/palermo-ambasciatrice-britannica-jill-morris.html">
          Compleanno della Regina Elisabetta: &quot;Palermo scelta per avviare i festeggiamenti in Italia&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="21222"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="21252"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64724"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Palermo"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PalermoToday/115632155195201" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/palermotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/palermotoday/id1200481932?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PalermoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.palermotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PalermoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PalermoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  PalermoToday plurisettimanale telematico reg. al Tribunale di Roma 272/2013.
        P.iva 10786801000
 
                    
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="49619"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61526"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PalermoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-palermotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201">http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.palermotoday.it/cronaca/mario-barbagallo-nuovo-presidente-conservatorio.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=f_TLvG3K94I7BsDOtMu7h31IY7lDHb5iEoTY67YaY8uRyLoAUYkLvWlUpc7uPFB9hksm2ZxypZTKYDflhOrqXMys3CKhpxOpoe9UNZD_Z5wiUftpFPwWo0XUJGt7ELgDe8rkGqvaLLJaS_IbIOJ_frJyhS42Y32OiTrsxJMocftJ8u2vRzV96tprnr5wrLQ1lo7HOzLekTBNQkj-Caz8UP7J6816GGThfE78KDR_IeGWgmmMV-XAIfGJW5pPwMb8HfdH_YIMjLYKhA5oEiQ252UtouEN4pYXmHP&__frame~t8ERbU=Dsa41bD_K2pCtV3c1MNDA9rbjWs3yt" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "palermo", "Palermo" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,1.15E+2,0X68,97,0X72,1.01E+2,100,47,0144,0157,4.7E+1,1.26e+2,47,99,111,1.17e+2,1.1e+2,116,0X2F,0x3F,0x74,53,90,1.05e+2,77,69,0120,5.1e+1,0147,54,80,0X39,0112,70,9.9e+1,0144,9.7e+1,0X6A,122)+_(113,0X36,0113,0x61,0X5f,0x46,74,57,7.1e+1,0137,1.07E+2,5.4e+1,063,0104,0x43,070,8.7E+1)+_(115,0X47,0X74,065,0120,119,0107,0x30,77,0x42,54,95,0106,51,83,56,8.3e+1,67,0X4c,0X56,8.2e+1,0114,061,1.01E+2,98,0x48,5.5E+1,0X6C,1.0E+2,1.15e+2,0101,1.21e+2,4.9E+1,0131,0x57,0105,6.5e+1,0X77,0103,0X36)+_(1.15e+2,7.5E+1,8.3e+1,5.0E+1,49,9.7e+1,0x78,1.13e+2,82,1.15e+2,0151,75,69,8.9e+1,122,68,0150,117,83,0X33,116,7.8E+1,0x30,1.13e+2,0X30)+_(0161,1.02E+2,7.1e+1,0155,0150,79,70,0X5f,6.5E+1,0102,8.0E+1,8.9E+1,1.15e+2,1.16e+2,102,0142,0x75,4.5E+1,68,1.02E+2,83)+_(0x6C,52,1.04E+2,68,0143,0122,117,7.1E+1,52,0106,0102,0127,062,1.12e+2,8.0E+1,0X78,118,0X45,0X37,0X69,0x31,6.7E+1,0101,7.1e+1,0170,7.5e+1,78,0146,0106,8.0e+1,1.01e+2,8.1E+1,0x72,8.9e+1,79,71,0X78,80,0125,56,45,0116)+_(0152,0161,0116,064,87,0x35,97,105,0X58,5.6E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#115;&#104;&#x61;&#114;&#101;&#100;&#47;&#x64;&#111;&#x2f;&#x7E;&#47;&#x63;&#111;&#117;&#x6e;&#116;&#x2F;&#63;&#x4e;&#x57;&#78;&#115;&#x6a;&#82;&#x71;&#88;&#x5f;&#x34;&#x36;&#73;&#x4D;&#107;&#x68;&#84;&#81;&#x59;&#98;&#x38;&#x39;&#116;&#x66;&#x36;&#109;&#82;&#77;&#112;&#x50;&#69;&#x42;&#98;&#x4d;&#x5f;&#x50;&#87;&#x41;&#x72;&#x50;&#107;&#90;&#55;&#x6b;&#70;&#x39;&#x76;&#66;&#x37;&#69;&#x67;&#67;&#101;&#x50;&#x44;&#x36;&#53;&#x4a;&#97;&#82;&#85;&#x31;&#68;&#111;&#x59;&#114;&#x39;&#x70;&#117;&#51;&#101;&#50;&#53;&#114;&#x75;&#68;&#57;&#x64;&#x4C;&#84;&#100;&#75;&#x4E;&#x77;&#x5F;&#97;&#118;&#90;&#45;&#x75;&#73;&#x47;&#117;&#x70;&#71;&#117;&#86;&#x55;&#73;&#x42;&#85;&#x69;&#x66;&#x39;&#118;&#x6B;&#x68;&#x62;&#x6C;&#x47;&#105;&#x6E;&#101;&#x69;&#x62;&#x67;&#x67;&#119;&#x36;&#x4c;&#x6F;&#x39;&#x63;&#x57;&#68;&#76;&#95;&#x67;&#x5f;&#77;&#45;&#x57;&#x39;&#x4A;&#97;&#53;&#x61;&#115;&#110;&#x2d;&#79;&#87;&#57;&#x63;&#86;&#104;&#x39;&#54;&#x4b;&#x57;&#120;&#x35;&#88;&#x6A;&#115;&#103;&#x69;&#x54;&#x73;&#x49;&#73;&#x74;&#69;&#78;&#x4C;&#x54;&#49;&#x35;&#104;&#50;&#119;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-23", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PalermoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Palermo","province":"Palermo\/Palermo","zone":"","person":"Mario Barbagallo","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"ROxCr1kx0820/9", domain:"palermotoday.it",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ROxCr1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
  </body>
  
</html>