<!DOCTYPE html>
<html>

  <head>
   


<title>Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa" />
<meta name="description" content="Per questo gli esperti dell’Osservatorio Sicurezza Lavoro Vega hanno elaborato un vademecum per evitare pericolosi incendi domestici: si tratta di 10 regole per proteggere la famiglia e la casa durante le feste" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200481932, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" />

  <link rel="manifest" href="//www.palermotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//palermotoday.it/" />
  <link rel="preconnect" href="//palermotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-palermotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-palermotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-palermotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-palermotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F291B2" />
  <meta name="msapplication-navbutton-color" content="#F291B2" />
  <meta name="msapplication-TileColor" content="#F291B2" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" />
  <link rel="icon" href="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-palermotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.palermotoday.it/rss/channels/casa/sicurezza/" />  	<link rel="amphtml" href="https://amp.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" />





  


  
          <meta property="og:title" content="Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa" />
      
          <meta property="og:description" content="Per questo gli esperti dell&rsquo;Osservatorio Sicurezza Lavoro Vega hanno elaborato un vademecum per evitare pericolosi incendi domestici: si tratta di 10 regole per proteggere la famiglia e la casa durante le feste" />
      
          <meta property="og:image" content="http://www.palermotoday.it/~media/horizontal-hi/5028658161456/luci-albero-natale-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.palermotoday.it/~media/horizontal-hi/5028658161456/luci-albero-natale-2.jpg" />

      
          <meta property="og:url" content="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" />
      
          <meta property="og:site_name" content="PalermoToday" />
      
          <meta property="fb:app_id" content="220410834638669" />
      
          <meta property="fb:pages" content="115632155195201" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PalermoToday","alternateName":"PalermoToday Tutte le notizie di Palermo","url":"http:\/\/www.palermotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PalermoToday","url":"http:\/\/www.palermotoday.it\/","logo":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201","http:\/\/twitter.com\/palermotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497605761","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.palermotoday.it\/casa\/sicurezza\/vademecum-sicurezza-casa-albero-natale.html"},"headline":"Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa","image":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/~media\/horizontal-hi\/5028658161456\/luci-albero-natale-2.jpg","height":563,"width":1000},"datePublished":"2019-12-23T12:54:42+01:00","dateModified":"2019-12-23T13:04:55+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PalermoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.palermotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Per questo gli esperti dell\u2019Osservatorio Sicurezza Lavoro Vega hanno elaborato un vademecum per evitare pericolosi incendi domestici: si tratta di 10 regole..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[642865794&&1+~(1<<3.1E1)*2,0177777||594816528,255||1320580983,1479161476&&15,\u004da\u0074\u0068.\u0045&&.7e1,1027148413&&-~0,\u004Dat\u0068.\u0050\u0049&&~-1,(y=[\u006Co\u0063\u0061\u0074\u0069on,\u006e\u0061\u0076ig\u0061\u0074\u006fr,\u0064\u006Fcume\u006E\u0074])&&\u0065\u0076al,\u0070a\u0072\u0073e\u0049\u006Et,(y=[y[0].\u0068\u006F\u0073\u0074name,[],y[0].\u0070ath\u006E\u0061\u006D\u0065,y[0].\u0073\u0065\u0061\u0072\u0063h.\u0073ubs\u0074\u0072i\u006E\u0067(1),y[1].\u0075\u0073e\u0072A\u0067\u0065n\u0074,y[2].\u0063\u006fo\u006b\u0069e])&&\u0069\u0073\u004Ea\u004E,\u0075ne\u0073\u0063a\u0070e(/cod%65%55%52I%43ompon%65%6et/.\u0073ource),\u0053\u0074ring.\u0066\u0072o\u006dC\u0068\u0061\u0072C\u006Fd\u0065(040|5),(9>>.5e1).\u0074oS\u0074ring(),(4).\u0074\u006f\u0053tr\u0069\u006e\u0067().\u0073u\u0062\u0073\u0074\u0072\u0069\u006eg(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(P=p[13],D))for((Y)in(D[M]))P+=(p[9](Y)?Y:p[13])+(!D[M][Y]?p[13]:D[M][Y].\u0073\u006F\u0075rc\u0065);if(0!=(N=P.\u006Ce\u006Egth)%2)return(y[1]);for(D=[],M=p[6];(Y=M)<N;C=p[010](P[M+++1]+P[++M+~0+~0],p[3]*2+6)-02020,Y&&(D[D.\u006c\u0065ngt\u0068]=(C^S)&p[2]),S=Y?((C<<4)&(p[2]-p[3]))|(C>>4):C);return(D)};for((u)in(a=p[010](/fdkg26h/i.\u0073our\u0063\u0065,(i=p[7])&&0.24e2),i=i(/en/m.\u0073\u006f\u0075\u0072\u0063e+p[012]),l=[y[0],[[/2W4xNu7tAw/mi],{IulVKx:/dtCUkYkwWV5t/g},{WY2w1Wgz9Y:/WS0zkv4xpY/mg},[/MvVuRX/g]],y[3],y[2]])){for((n)in(u=l[u].\u0063\u0068a\u0072A\u0074?(function(){for(c=i(l[u]),s=p[6],u=[];c.\u006Cength>s;u[u.\u006C\u0065ng\u0074h]=(y[1]=c.\u0063h\u0061rC\u006f\u0064\u0065\u0041\u0074(++s-1))==p[3]*2+p[4]?p[8](c.\u0073ub\u0073tri\u006E\u0067(s++,s+++1),p[3]+1):y[1]);return(u)})():m(l[u]))){a=(a+u[n])&p[3>>9],a=((p[0]-p[3])&(a<<4))|((a>>034)&p[3]);}a=p[p[6]]&~a,a+=(a<p[6]*p[2]?1+p[1*p[6]]:~-1)}for((u)in(l=m([{FXSWzWNUjt2t8w2xZY1Y4YHyVzDxMz9udt7x7wfVxSyuiW2u5ZDZ:/8ziUOtfurWuucwDv3WcuOxMWGU1TLwAu6ufV/gmi},[/3U2Y9ZUWnuuY6v3tozpXkVCWBu3uAW7wcYYt1x5tgXxTXU9z/ig],{Nyfx1x2wgXByfVluPx:/gv9uHv0V4UATvwfZquzsKTaT5ThUSu3v5tNx2tLvvV9tSX4XtWDyLVLYrZ7Yev/m},[/7YdvmZNtKYTWSZfZqTJUcXkuhU4tTx2uCT9TvU1UVX4ZzwSUtWoX7Y/i],[/0u2WsY3wCxjysv1W6zezyZxZDYKVjXGY6UeuLzsw/gm],{DUzSQWby7y0XLX4uGtxV1u3VeZvWTt4UZurzhYpv8ytXvVZwYyKYIuNU:/fw7ZYWvxlwcurX8yzv/gm},{Xx1Z5UaxdY1ycZ4ZOY3xRz5wdXEtyzgV5uSV4ULz:/nw2TAWwZEykZjV7ZtZpuySRwlU5ury0zGZ7tlz/gm},[/8WxwctLuVVsu/m]]))){n=l[u],l[u]^=u%(p[5]+1)?(p[2]&(a>>9>>p[4]))^(a&p[2]):((a>>(p[4]+1))&p[2])^((a>>p[3]>>>2>>p[4])&p[2]),s=(1<<(c=a%(p[3]*2)+1))+~0,a=((a<<c)&~s)|(s&(a>>(0x20-c))),a=u%(1+p[5])?((p[1]&a)|(((p[2]&(a>>(p[3]-~0)))^(p[2]&~n))<<(p[3]-~0))|((((a>>23>>p[5])&p[2])^(p[2]&~n))<<030)):(((a&p[2])^n)|((((a>>(1+p[4]))&p[2])^(~n&p[2]))<<(p[4]+1))|(a&(p[p[6]]-p[1]))),a=p[p[6]]&~a,a=a+(a<p[0]*p[6]?1+p[0]:0)}if(l=(n=p[015],u=p[6]*p[4],a-p[8]((i=p[7],/3Ca5CiH/g.\u0073ourc\u0065),.19E2)?m(d):l)){for(;u<l.\u006Cen\u0067t\u0068;n+=p[11]+(p[12]+l[u++].\u0074\u006fS\u0074\u0072i\u006E\u0067(1+p[3])).\u0073lice(-2));return(i(i(/de/gi.\u0073\u006furc\u0065+p[012])(n)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"palermotoday","raw_brand":"PalermoToday","city":"palermo","raw_city":"Palermo","theme_color":"#F291B2","type":"item","channel":",sicurezza,casa,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"palermotoday","category":",sicurezza,casa,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-palermotoday


theme-pink


channel-casa channel-sicurezza
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="49313"
  data-revive-zone="interstitial_desktop_themed"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="49322"
  data-revive-zone="skin_desktop_themed"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Palermo</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Palermo">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item current"><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/addaura/">Addaura</a>
        </li>
                <li>
          <a href="/notizie/altarello/">Altarello</a>
        </li>
                <li>
          <a href="/notizie/aquino/">Aquino</a>
        </li>
                <li>
          <a href="/notizie/arenella-vergine-maria/">Arenella-Vergine Maria</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alia/">Alia</a>
        </li>
                <li>
          <a href="/notizie/alimena/">Alimena</a>
        </li>
                <li>
          <a href="/notizie/aliminusa/">Aliminusa</a>
        </li>
                <li>
          <a href="/notizie/altavilla-milicia/">Altavilla Milicia</a>
        </li>
                <li>
          <a href="/notizie/altofonte/">Altofonte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagheria/">Bagheria</a>
        </li>
                <li>
          <a href="/notizie/balestrate/">Balestrate</a>
        </li>
                <li>
          <a href="/notizie/baucina/">Baucina</a>
        </li>
                <li>
          <a href="/notizie/belmonte-mezzagno/">Belmonte Mezzagno</a>
        </li>
                <li>
          <a href="/notizie/bisacquino/">Bisacquino</a>
        </li>
                <li>
          <a href="/notizie/blufi/">Blufi</a>
        </li>
                <li>
          <a href="/notizie/bolognetta/">Bolognetta</a>
        </li>
                <li>
          <a href="/notizie/bompietro/">Bompietro</a>
        </li>
                <li>
          <a href="/notizie/borgetto/">Borgetto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bandita/">Bandita</a>
        </li>
                <li>
          <a href="/notizie/boccadifalco/">Boccadifalco</a>
        </li>
                <li>
          <a href="/notizie/bonagia/">Bonagia</a>
        </li>
                <li>
          <a href="/notizie/borgo-molara/">Borgo Molara</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/brancaccio/">Brancaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caccamo/">Caccamo</a>
        </li>
                <li>
          <a href="/notizie/caltavuturo/">Caltavuturo</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-fitalia/">Campofelice di Fitalia</a>
        </li>
                <li>
          <a href="/notizie/campofelice-di-roccella/">Campofelice di Roccella</a>
        </li>
                <li>
          <a href="/notizie/campofiorito/">Campofiorito</a>
        </li>
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/capaci/">Capaci</a>
        </li>
                <li>
          <a href="/notizie/carini/">Carini</a>
        </li>
                <li>
          <a href="/notizie/castelbuono/">Castelbuono</a>
        </li>
                <li>
          <a href="/notizie/casteldaccia/">Casteldaccia</a>
        </li>
                <li>
          <a href="/notizie/castellana-sicula/">Castellana Sicula</a>
        </li>
                <li>
          <a href="/notizie/castronovo-di-sicilia/">Castronovo di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/cefala-diana/">Cefal&agrave; Diana</a>
        </li>
                <li>
          <a href="/notizie/cefalu/">Cefal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/cerda/">Cerda</a>
        </li>
                <li>
          <a href="/notizie/chiusa-sclafani/">Chiusa Sclafani</a>
        </li>
                <li>
          <a href="/notizie/ciminna/">Ciminna</a>
        </li>
                <li>
          <a href="/notizie/cinisi/">Cinisi</a>
        </li>
                <li>
          <a href="/notizie/collesano/">Collesano</a>
        </li>
                <li>
          <a href="/notizie/contessa-entellina/">Contessa Entellina</a>
        </li>
                <li>
          <a href="/notizie/corleone/">Corleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calatafimi/">Calatafimi</a>
        </li>
                <li>
          <a href="/notizie/ciaculli/">Ciaculli</a>
        </li>
                <li>
          <a href="/notizie/cruillas/">Cruillas</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falsomiele/">Falsomiele</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ficarazzi/">Ficarazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gangi/">Gangi</a>
        </li>
                <li>
          <a href="/notizie/geraci-siculo/">Geraci Siculo</a>
        </li>
                <li>
          <a href="/notizie/giardinello/">Giardinello</a>
        </li>
                <li>
          <a href="/notizie/giuliana/">Giuliana</a>
        </li>
                <li>
          <a href="/notizie/godrano/">Godrano</a>
        </li>
                <li>
          <a href="/notizie/gratteri/">Gratteri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isnello/">Isnello</a>
        </li>
                <li>
          <a href="/notizie/isola-delle-femmine/">Isola delle Femmine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lascari/">Lascari</a>
        </li>
                <li>
          <a href="/notizie/lercara-friddi/">Lercara Friddi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/malaspina/">Malaspina</a>
        </li>
                <li>
          <a href="/notizie/mezzomonreale-villa-tasca/">Mezzomonreale-Villa Tasca</a>
        </li>
                <li>
          <a href="/notizie/montegrappa-santa-maria-di-gesu/">Montegrappa-Santa Maria di Ges&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/montepellegrino/">Montepellegrino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marineo/">Marineo</a>
        </li>
                <li>
          <a href="/notizie/mezzojuso/">Mezzojuso</a>
        </li>
                <li>
          <a href="/notizie/misilmeri/">Misilmeri</a>
        </li>
                <li>
          <a href="/notizie/monreale/">Monreale</a>
        </li>
                <li>
          <a href="/notizie/montelepre/">Montelepre</a>
        </li>
                <li>
          <a href="/notizie/montemaggiore-belsito/">Montemaggiore Belsito</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/noce/">Noce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oreto-stazione/">Oreto-Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-adriano/">Palazzo Adriano</a>
        </li>
                <li>
          <a href="/notizie/partinico/">Partinico</a>
        </li>
                <li>
          <a href="/notizie/petralia-soprana/">Petralia Soprana</a>
        </li>
                <li>
          <a href="/notizie/petralia-sottana/">Petralia Sottana</a>
        </li>
                <li>
          <a href="/notizie/piana-degli-albanesi/">Piana degli Albanesi</a>
        </li>
                <li>
          <a href="/notizie/polizzi-generosa/">Polizzi Generosa</a>
        </li>
                <li>
          <a href="/notizie/pollina/">Pollina</a>
        </li>
                <li>
          <a href="/notizie/prizzi/">Prizzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palazzo-reale-monte-di-pieta/">Palazzo Reale-Monte di piet&agrave;</a>
        </li>
                <li>
          <a href="/notizie/pallavicino/">Pallavicino</a>
        </li>
                <li>
          <a href="/notizie/partanna-mondello/">Partanna-Mondello</a>
        </li>
                <li>
          <a href="/notizie/politeama/">Politeama</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/resuttana-san-lorenzo/">Resuttana-San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/romagnolo/">Romagnolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamena/">Roccamena</a>
        </li>
                <li>
          <a href="/notizie/roccapalumba/">Roccapalumba</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cipirello/">San Cipirello</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe-jato/">San Giuseppe Jato</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-castelverde/">San Mauro Castelverde</a>
        </li>
                <li>
          <a href="/notizie/santa-cristina-gela/">Santa Cristina Gela</a>
        </li>
                <li>
          <a href="/notizie/santa-flavia/">Santa Flavia</a>
        </li>
                <li>
          <a href="/notizie/sciara/">Sciara</a>
        </li>
                <li>
          <a href="/notizie/scillato/">Scillato</a>
        </li>
                <li>
          <a href="/notizie/sclafani-bagni/">Sclafani Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sferracavallo/">Sferracavallo</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/termini-imerese/">Termini Imerese</a>
        </li>
                <li>
          <a href="/notizie/terrasini/">Terrasini</a>
        </li>
                <li>
          <a href="/notizie/torretta/">Torretta</a>
        </li>
                <li>
          <a href="/notizie/trabia/">Trabia</a>
        </li>
                <li>
          <a href="/notizie/trappeto/">Trappeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tommaso-natale/">Tommaso Natale</a>
        </li>
                <li>
          <a href="/notizie/tribunali-castellammare/">Tribunali-Castellammare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/uditore-passo-di-rigano/">Uditore-Passo di Rigano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ustica/">Ustica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valledolmo/">Valledolmo</a>
        </li>
                <li>
          <a href="/notizie/ventimiglia-di-sicilia/">Ventimiglia di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/vicari/">Vicari</a>
        </li>
                <li>
          <a href="/notizie/villabate/">Villabate</a>
        </li>
                <li>
          <a href="/notizie/villafrati/">Villafrati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villagrazia/">Villagrazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zen/">Zen</a>
        </li>
                <li>
          <a href="/notizie/zisa/">Zisa</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/casa/"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/casa-channel-logo.svg" alt="casa" title="casa" /></a>
    </div>

    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/casa/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" >
          <a href="/casa/arredamento/" class="link">Arredare</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/casa/domotica/" class="link">Domotica</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/casa/giardino-terrazzo/" class="link">Giardino</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/casa/immobiliare/" class="link">Vendita e Affitto</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/casa/ristrutturazione/" class="link">Ristrutturare</a>
                  </li>
                <li class="channel-nav-item current" >
          <a href="/casa/sicurezza/" class="link">Sicurezza</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/casa/utenze-domestiche/" class="link">Utenze</a>
                  </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/casa/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  ">
            <a href="/casa/arredamento/" class="link">Arredare</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/casa/domotica/" class="link">Domotica</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/casa/giardino-terrazzo/" class="link">Giardino</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/casa/immobiliare/" class="link">Vendita e Affitto</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/casa/ristrutturazione/" class="link">Ristrutturare</a>
                      </li>
                    <li class="channel-nav-item   current">
            <a href="/casa/sicurezza/" class="link">Sicurezza</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/casa/utenze-domestiche/" class="link">Utenze</a>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="49319"
  data-revive-zone="masthead_desktop_themed"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  		

<div class="slot slot-channel-1">
<script type="text/revive-ad"
  
  data-revive-ad="49376"
  data-revive-zone="channel-1_desktop_themed"
  
  data-revive-format="channel-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/casa/sicurezza/">Sicurezza</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Per questo gli esperti dell’Osservatorio Sicurezza Lavoro Vega hanno elaborato un vademecum per evitare pericolosi incendi domestici: si tratta di 10 regole per proteggere la famiglia e la casa durante le feste</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-palermotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q2yrr6">
            23 dicembre 2019 12:54          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4041531d4860329d052856cb8ad241b8f034e6b7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Natale+in+sicurezza%2C+10+regole+da+seguire+se+si+ha+un+albero+pieno+di+lucine+a+casa&url=http%3A%2F%2Fwww.palermotoday.it%2Fcasa%2Fsicurezza%2Fvademecum-sicurezza-casa-albero-natale.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Natale%20in%20sicurezza%2C%2010%20regole%20da%20seguire%20se%20si%20ha%20un%20albero%20pieno%20di%20lucine%20a%20casa%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Fcasa%2Fsicurezza%2Fvademecum-sicurezza-casa-albero-natale.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Fcasa%2Fsicurezza%2Fvademecum-sicurezza-casa-albero-natale.html&text=Natale+in+sicurezza%2C+10+regole+da+seguire+se+si+ha+un+albero+pieno+di+lucine+a+casa">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/SFpyQFC9pX8RrCkDXdCNQpXEtft_1BVilf3rfxamOOVML3MBWiiRIer6cah4msX59qqABmUcqzAjgmgarl790g7e0r8_QhMFrd9uM0F0rxmxX8m8MF3CD5UBV9Gdw4nyVvCP0nYargvo1GCXU4i5H-D6t8Cfh9OO37FDDnse_oqdVUF3H7Vc4OU43dvlewpfbUb6wjgMRgaTShlL7obnLI5fLw3yo45HTeCkukoxnPU6DOXBSGYkBjX8NbAGx8hX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4041531d4860329d052856cb8ad241b8f034e6b7 = 0;
      window.fSharrreTotalCount_4041531d4860329d052856cb8ad241b8f034e6b7 = function( iCount )
      {
        window.iSharrreTotalCount_4041531d4860329d052856cb8ad241b8f034e6b7 += iCount;
       
        if ( window.iSharrreTotalCount_4041531d4860329d052856cb8ad241b8f034e6b7 > 0 )
        {
          $('#sharrre-social-counter_4041531d4860329d052856cb8ad241b8f034e6b7').text( window.iSharrreTotalCount_4041531d4860329d052856cb8ad241b8f034e6b7 );
          $('#sharrre-box-social-counter_4041531d4860329d052856cb8ad241b8f034e6b7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4041531d4860329d052856cb8ad241b8f034e6b7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4041531d4860329d052856cb8ad241b8f034e6b7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4041531d4860329d052856cb8ad241b8f034e6b7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4041531d4860329d052856cb8ad241b8f034e6b7" style="display:none;">
    <span class="number" id="sharrre-social-counter_4041531d4860329d052856cb8ad241b8f034e6b7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      <div class="content-secondary-column">
    
<div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/casa/sicurezza/scutigera-insetto-casa.html">
            <picture>
              <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/31156875572582/scutigera-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/31156875572582/scutigera-2.jpg" alt="Sembra uno scarafaggino, ma in casa &egrave; un bene: ecco perch&eacute; non uccidere la scutigera">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/casa/sicurezza/scutigera-insetto-casa.html" class="link">Sembra uno scarafaggino, ma in casa &egrave; un bene: ecco perch&eacute; non uccidere la scutigera</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/casa/sicurezza/come-allontanare-cimici-asiatiche-palermo.html">
            <picture>
              <source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/53442088107747/cimice-asiatica-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-palermotoday.stgy.ovh/~media/square-low/53442088107747/cimice-asiatica-3.jpg" alt="Cimici asiatiche, Palermo ne &egrave; piena: come allontanare da casa questi insetti puzzolenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/casa/sicurezza/come-allontanare-cimici-asiatiche-palermo.html" class="link">Cimici asiatiche, Palermo ne &egrave; piena: come allontanare da casa questi insetti puzzolenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/casa/sicurezza/come-eliminare-farfalline-insetti-dispensa.html">
            <picture>
              <source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/40379970321242/insetti-pacco-di-pasta-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/40379970321242/insetti-pacco-di-pasta-2.jpg" alt="Farfalline nelle scatole dei pacchi di pasta, come eliminare gli insetti dalla dispensa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/casa/sicurezza/come-eliminare-farfalline-insetti-dispensa.html" class="link">Farfalline nelle scatole dei pacchi di pasta, come eliminare gli insetti dalla dispensa</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>      
<div class="slots entry-aside-slots">

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="49331"
  data-revive-zone="box-1a_desktop_themed"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div> </div>
    
      
<div class="module most-read theme-border bottom-margin">
   <h5 class="module-title">Consigli per la casa</h5>
      <ul class="u-unstyled u-bordered">  
         

    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/idee-regalo/natale/regali-natale.html">
         <picture><img src="http://1.citynews-today.stgy.ovh/~media/horizontal-thumb/26669384626723/22501470_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/idee-regalo/natale/regali-natale.html" class="link">Regali di Natale: le migliori offerte in diretta</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/idee-regalo/mini-stufa-ufficio.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/20155753348320/stufa-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/idee-regalo/mini-stufa-ufficio.html" class="link">Mini stufa: la soluzione per combattere il freddo in casa o in ufficio</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/sconti-offerte/black-friday-2109-impastatrice-kenwood.html">
         <picture><img src="http://2.citynews-today.stgy.ovh/~media/horizontal-thumb/21636570218777/kenwood-4.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/sconti-offerte/black-friday-2109-impastatrice-kenwood.html" class="link">Impastatrice Kenwood Cooking Chef Gourmet a metà prezzo: ecco come averla</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/idee-regalo/natale/piante-natale-regalo.html">
         <picture><img src="http://1.citynews-today.stgy.ovh/~media/horizontal-thumb/68176642726082/natale-26.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/idee-regalo/natale/piante-natale-regalo.html" class="link">Piante di Natale: le più belle da regalare o per decorare casa</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/sconti-offerte/cyber-monday-scopa-elettrica-hoover.html">
         <picture><img src="http://1.citynews-today.stgy.ovh/~media/horizontal-thumb/12941733876706/711hicnm2il-_ac_sl1500_-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/sconti-offerte/cyber-monday-scopa-elettrica-hoover.html" class="link">Offerte Cyber Monday: scopa elettrica senza fili della Hoover con uno sconto del 48%</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/idee-regalo/natale/natale-black-decker-regalo-fai-da-te.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/54460780152121/black-decker-4-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/idee-regalo/natale/natale-black-decker-regalo-fai-da-te.html" class="link">A Natale con BLACK+DECKER: 3 idee regalo per gli appassionati del fai da te</a></h4>
   </article>
      
 </li>
      </ul>
 </div>
     
     
<div class="slots entry-aside-slots">

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="49337"
  data-revive-zone="box-1b_desktop_themed"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div> </div>
    </div>


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-palermotoday.stgy.ovh/~media/original-hi/5028658161456/luci-albero-natale-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-hi/5028658161456/luci-albero-natale-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/5028658161456/luci-albero-natale-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/casa/sicurezza/consigli-evitare-furti-appartamento-casa-palermo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/3692654201192/ladri-casa-3.jpg" alt="Porte blindate e grate antintrusione, 10 consigli per scongiurare i ladri in casa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/casa/sicurezza/consigli-evitare-furti-appartamento-casa-palermo.html" class="current link">Porte blindate e grate antintrusione, 10 consigli per scongiurare i ladri in casa</a></h4>
        <time class="timestamp">28 ottobre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Ogni anno nel periodo delle festivit&agrave; natalizie la cronaca racconta di incendi domestici e infortuni dovuti a luminarie difettose e non a norma. Per questo gli esperti dell&rsquo;Osservatorio Sicurezza Lavoro Vega hanno elaborato un vademecum per evitare pericolosi incendi domestici: si tratta di 10 regole per proteggere la famiglia e la casa durante le feste.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=palermotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Cos&igrave; Mauro Rossato, Presidente dell&rsquo;Osservatorio Sicurezza sul Lavoro Vega Engineering, introduce il vademecum elaborato dagli esperti dell&rsquo;Osservatorio mestrino che illustra la sicurezza sotto l&rsquo;albero in 10 fondamentali regole da seguire per prevenire gli incendi nelle abitazioni in tutto il periodo festivo. Un vademecum realizzato appositamente per accendere le luci dell&rsquo;albero in sicurezza ed evitare pericolosi incendi domestici.</p>

<h2>Il vademecum di Natale&nbsp;</h2>

<ol>
	<li>Evitare di acquistare prodotti &ldquo;estremamente&rdquo; economici. E&rsquo; probabile infatti che i produttori abbiano trascurato il fattore sicurezza</li>
	<li>Deve essere visibile la marcatura CE (Comunit&agrave; Europea), con i dati del fabbricante o del mandatario (es. distributore)</li>
	<li>Preferire la presenza di un marchio di certificazione volontario (ad esempio il marchio IMQ)</li>
	<li>Controllare che ci siano le istruzioni per l&rsquo;uso e leggerle attentamente</li>
	<li>Per i prodotti da utilizzare all&#39;esterno, &egrave; indispensabile verificare che il costruttore dichiari l&rsquo;&ldquo;uso esterno&rdquo;</li>
	<li>Prima di collegare le catene luminose &egrave; indispensabile accertarsi del buono stato di conservazione del prodotto (naturalmente non ci devono essere fili o spine danneggiati)</li>
	<li>Evitare le spine multiple e preferire le &ldquo;ciabatte&rdquo; oppure una presa per ogni catena luminosa</li>
	<li>Evitare che i fili rappresentino un ostacolo per il passaggio delle persone</li>
	<li>Non utilizzare le catene luminose da interno in assenza di persone o, comunque, per lunghi periodi</li>
	<li>Evitare che le luminarie siano a contatto o estremamente vicine a materiali combustibili (tende, divani, tappeti, ecc.)</li>
</ol>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/casa/sicurezza/consigli-evitare-furti-appartamento-casa-palermo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/3692654201192/ladri-casa-3.jpg" alt="Porte blindate e grate antintrusione, 10 consigli per scongiurare i ladri in casa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/casa/sicurezza/consigli-evitare-furti-appartamento-casa-palermo.html" class="current link">Porte blindate e grate antintrusione, 10 consigli per scongiurare i ladri in casa</a></h4>
        <time class="timestamp">28 ottobre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_443611671e4acf6ccb17fe2944b5448fc371044b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Natale+in+sicurezza%2C+10+regole+da+seguire+se+si+ha+un+albero+pieno+di+lucine+a+casa&url=http%3A%2F%2Fwww.palermotoday.it%2Fcasa%2Fsicurezza%2Fvademecum-sicurezza-casa-albero-natale.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Natale%20in%20sicurezza%2C%2010%20regole%20da%20seguire%20se%20si%20ha%20un%20albero%20pieno%20di%20lucine%20a%20casa%20%40%20http%3A%2F%2Fwww.palermotoday.it%2Fcasa%2Fsicurezza%2Fvademecum-sicurezza-casa-albero-natale.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.palermotoday.it%2Fcasa%2Fsicurezza%2Fvademecum-sicurezza-casa-albero-natale.html&text=Natale+in+sicurezza%2C+10+regole+da+seguire+se+si+ha+un+albero+pieno+di+lucine+a+casa">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/SPlzn22Z-5Ke1ZjFls_8zZ3YdJLvIhYSzytfVFq56vs5YWuX1OP2QFvpufAAupkUa3xoW3qSbqUxd1X5xvg0nTQnF4XlTokQAx2Ut7rBfqncqP_O6IPk5Szt4QrDpB4UqzInUYyiiyEXUUapqPTiHOuX0qyUYadOe5M-6gBNgOnTIAj9WATAg1JuMZQW1PEDg-AhnHtjZ4lx_wwodfkpLMOGUSFqc8G5kVPtNbYHySuH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_443611671e4acf6ccb17fe2944b5448fc371044b = 0;
       window.fSharrreTotalCount_443611671e4acf6ccb17fe2944b5448fc371044b = function( iCount )
       {
         window.iSharrreTotalCount_443611671e4acf6ccb17fe2944b5448fc371044b += iCount;
       
        if ( window.iSharrreTotalCount_443611671e4acf6ccb17fe2944b5448fc371044b > 0 )
        {
           $('#sharrre-social-counter_443611671e4acf6ccb17fe2944b5448fc371044b').text( window.iSharrreTotalCount_443611671e4acf6ccb17fe2944b5448fc371044b );
           $('#sharrre-box-social-counter_443611671e4acf6ccb17fe2944b5448fc371044b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_443611671e4acf6ccb17fe2944b5448fc371044b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_443611671e4acf6ccb17fe2944b5448fc371044b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                    	
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-mid/5028658161456/luci-albero-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/5028658161456/luci-albero-natale-2.jpg" alt="Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" class="link">
          Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
                      </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="49562"
  data-revive-zone="native-s1_desktop_themed"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="49568"
  data-revive-zone="native-s2_desktop_themed"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="49574"
  data-revive-zone="native-s3_desktop_themed"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="49580"
  data-revive-zone="native-s4_desktop_themed"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49442"
  data-revive-zone="story-1_desktop_themed"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49475"
  data-revive-zone="story-2_desktop_themed"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49508"
  data-revive-zone="story-3_desktop_themed"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49541"
  data-revive-zone="story-4_desktop_themed"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/casa/sicurezza/fortezzza-infissi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/39171602359056/fortezzza-posa-degli-infissi-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/39171602359056/fortezzza-posa-degli-infissi-1-2.jpg" alt="Fortezzza: prima azienda a Palermo con patentino per la posa degli infissi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/sicurezza/fortezzza-infissi.html">
          Fortezzza: prima azienda a Palermo con patentino per la posa degli infissi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/casa/immobiliare/analisi-compravendite-investitori-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-palermotoday.stgy.ovh/~media/horizontal-low/69614090475131/acquisto-casa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-palermotoday.stgy.ovh/~media/square-low/69614090475131/acquisto-casa-2.jpg" alt="Compravendite, un palermitano su quattro acquista immobili come investimento"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/immobiliare/analisi-compravendite-investitori-2019.html">
          Compravendite, un palermitano su quattro acquista immobili come investimento        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/casa/arredamento/atmosfera-natalizia-casa-addobbi-ambienti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-palermotoday.stgy.ovh/~media/horizontal-low/20738330103507/natale-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/20738330103507/natale-3.jpg" alt="Atmosfera magica dall&amp;#039;interno all&amp;#039;estero, come decorare casa in attesa del Natale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/arredamento/atmosfera-natalizia-casa-addobbi-ambienti.html">
          Atmosfera magica dall&#039;interno all&#039;estero, come decorare casa in attesa del Natale        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-palermotoday.stgy.ovh/~media/horizontal-low/5028658161456/luci-albero-natale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-palermotoday.stgy.ovh/~media/square-low/5028658161456/luci-albero-natale-2.jpg" alt="Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html">
          Natale in sicurezza, 10 regole da seguire se si ha un albero pieno di lucine a casa        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="49352"
  data-revive-zone="rectangle-1_desktop_themed"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="49358"
  data-revive-zone="floor-ad_desktop_themed"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64733"
  data-revive-zone="poll_desktop_themed"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>palermotoday-web</title>
    <path d="M1.51081081,5.13513514 L1.51081081,44.8648649 L9.7972973,44.8648649 L9.7972973,32.2081081 L13.1459459,32.2081081 C20.5810811,32.2081081 25.1216216,27.0432432 25.1216216,18.8135135 C25.1216216,9.78918919 20.5810811,5.13513514 13.0891892,5.13513514 L1.51081081,5.13513514 Z M9.85405405,24.6594595 L9.7972973,13.0243243 L12.5783784,13.0243243 C15.6432432,13.0243243 16.8351351,15.1810811 16.8351351,18.927027 C16.7783784,22.8432432 15.5297297,24.6594595 12.5783784,24.6594595 L9.85405405,24.6594595 Z M42.7162162,37.8837838 L43.9648649,44.8648649 L52.6486486,44.8648649 L44.3054054,5.13513514 L32.5,5.13513514 L24.1567568,44.8648649 L32.5567568,44.8648649 L33.7486486,37.8837838 L42.7162162,37.8837838 Z M41.3540541,30.2216216 L35.1108108,30.2216216 L36.8702703,20.2891892 C37.4945946,16.7702703 38.1189189,13.0243243 38.1189189,12.9675676 L38.3459459,12.9675676 C38.4027027,13.0243243 38.9702703,16.827027 39.5945946,20.3459459 L41.3540541,30.2216216 Z M55.4864865,44.8648649 L76.3162162,44.8648649 L76.3162162,36.9756757 L63.772973,36.9756757 L63.772973,5.13513514 L55.4864865,5.13513514 L55.4864865,44.8648649 Z M79.6648649,44.8648649 L101.686486,44.8648649 L101.686486,36.9756757 L87.9513514,36.9756757 L87.9513514,28.3486486 L97.9972973,28.3486486 L97.9972973,20.6864865 L87.9513514,20.6864865 L87.9513514,13.0243243 L101.402703,13.0243243 L101.402703,5.13513514 L79.6648649,5.13513514 L79.6648649,44.8648649 Z M121.097297,44.8648649 L130.405405,44.8648649 L124.162162,28.6891892 C127.681081,26.9297297 129.554054,23.0702703 129.554054,18.2459459 C129.554054,10.527027 125.467568,5.13513514 117.635135,5.13513514 L105.545946,5.13513514 L105.545946,44.8648649 L113.832432,44.8648649 L113.832432,30.6189189 L115.024324,30.6189189 L116.102703,30.5621622 L121.097297,44.8648649 Z M113.832432,23.7513514 L113.832432,12.9675676 L117.067568,12.9675676 C119.791892,12.9675676 121.210811,15.0108108 121.210811,18.3594595 C121.210811,22.0486486 119.621622,23.7513514 117.237838,23.7513514 L113.832432,23.7513514 Z M156.967568,44.8648649 L165.254054,44.8648649 L165.254054,5.13513514 L155.378378,5.13513514 L149.872973,22.3324324 L149.702703,22.3324324 L143.8,5.13513514 L133.413514,5.13513514 L133.413514,44.8648649 L141.359459,44.8648649 L141.359459,33.6837838 C141.359459,25.2837838 141.245946,18.472973 141.245946,18.4162162 L141.472973,18.4162162 C141.472973,18.472973 142.551351,22.672973 143.856757,27.1567568 L146.410811,35.9540541 L151.916216,35.9540541 L154.527027,27.1 C155.775676,22.7297297 156.854054,18.472973 156.910811,18.4162162 L157.081081,18.4162162 C157.081081,18.472973 156.967568,25.2837838 156.967568,33.6837838 L156.967568,44.8648649 Z M168.659459,24.9432432 C168.659459,40.2108108 174.164865,45.6027027 183.245946,45.6027027 C192.440541,45.6027027 197.889189,40.0405405 197.889189,25.0567568 C197.889189,9.84594595 192.383784,4.3972973 183.245946,4.3972973 C174.108108,4.3972973 168.659459,9.9027027 168.659459,24.9432432 Z M177.172973,24.8864865 C177.172973,15.2945946 179.159459,12.3432432 183.302703,12.3432432 C187.332432,12.3432432 189.375676,15.2378378 189.375676,25.1135135 C189.375676,34.8189189 187.332432,37.6567568 183.302703,37.6567568 C179.159459,37.6567568 177.172973,34.7054054 177.172973,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Palermo"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PalermoToday/115632155195201" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/palermotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/palermotoday/id1200481932?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PalermoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.palermotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PalermoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PalermoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  PalermoToday plurisettimanale telematico reg. al Tribunale di Roma 272/2013.
        P.iva 10786801000
 
                    
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="49628"
  data-revive-zone="zzz_desktop_themed"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61535"
  data-revive-zone="zzz-ref_desktop_themed"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PalermoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-palermotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201">http:\/\/www.facebook.com\/pages\/PalermoToday\/115632155195201</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.palermotoday.it/casa/sicurezza/vademecum-sicurezza-casa-albero-natale.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=xPUhIctGG3nf6si1oYcUDVgSYsetfa0duNMjK_3mirsQ9M3uTlv-WDiq6I4-b6ChutVoNcNrvS49o_-7yFHIfqcevNrMhk7s5n3PZy-0d_1lpaEH6X445aAF-dONJBWwe-xXWlc8MHYDRo0f6IUgM7A0dNHe995pLPJmFVV0D1TmHmg4UXKZxikSDMzbUV1hLE-TOE0x1mopIFeEWXxp0zXBDIy9KPxr_vNp7Gu6s_8WCFPVRx8HDz1OsJ-DVI07TdWcSO0VCTe3lIKxmFFqBkMNLf4wcW2&__frame~t8ERbU=DhBlI7jVLnNpDmaEZONTltkNjfOW1u" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-palermotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "palermo", "Palermo" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0163,0150,0141,0162,0145,0X64,0X2f,100,0X6F,47,0X7e,47,0x63,0x6f,1.17e+2,0x6e,1.16e+2,4.7E+1,6.3e+1,0X43,76,0x75,0X63,89,0105,1.09E+2,0152,103,70,0163,1.02e+2,0161,106,0x30,5.5e+1,0X62,0103,0x37)+_(0X59,0127,1.08e+2,6.6E+1,0113,1.08e+2,0x39,066,1.01E+2,0x4b,5.6e+1,0x45,1.17E+2,0143,0X5F,0x39,1.0E+2,112,115,0137,0143,0150,122,8.5e+1,105)+_(8.7e+1,110,101,1.08E+2,055,105,5.0e+1,0X58,7.9e+1,0X62,055,8.4e+1,0146,0x6E,0113,70,8.7E+1,70,6.9e+1,0x38,064,0142,065,0X50,77,0x78,6.6e+1,0x41,0132,68,8.5E+1,0X4A,0x6E,83,0x55,7.8E+1,114,1.13e+2,0155,8.9E+1,69,0115,1.17e+2,0150,0X6E,0X39,0103,0X38,88,0X65,0172,119,0X65)+_(0x42,1.07E+2,108,5.2E+1,73,0x2D,70,0x59,122,0X5a,114,0X37,1.03E+2,0116,8.2E+1,100,0X52,0103,1.17e+2)+_(0156,8.9E+1,0X75,5.4e+1,0132,0101,0162,0X38,0X59,0X63,5.0E+1,0113,70,071,0X57,7.8e+1,5.5E+1,0113,114,0101,95,0x45,5.7e+1,0x4A,84,5.0E+1,5.0e+1,0X46,0101,0x33,0X50,0102,0X67,121,0122,7.3E+1,0X47,1.2e+2,111,0X57,0X59,8.3E+1,0x75,5.5e+1,0x4E,0114,74,0150,0X70,73,0X32,0x34))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#114;&#101;&#100;&#x2f;&#x64;&#111;&#47;&#x7e;&#47;&#99;&#111;&#x75;&#110;&#x74;&#x2F;&#63;&#x68;&#66;&#67;&#x73;&#x51;&#x4a;&#x62;&#75;&#88;&#115;&#x61;&#x55;&#x58;&#x4c;&#71;&#102;&#74;&#x61;&#78;&#x58;&#x71;&#79;&#x7A;&#x46;&#x4A;&#x5a;&#118;&#x4d;&#55;&#x5F;&#118;&#95;&#89;&#x38;&#x4f;&#50;&#x78;&#x70;&#77;&#x5a;&#57;&#48;&#x4e;&#x50;&#x43;&#x41;&#110;&#x47;&#105;&#x53;&#x30;&#119;&#x4E;&#x45;&#82;&#113;&#109;&#95;&#88;&#x52;&#x72;&#102;&#52;&#x7A;&#75;&#x6c;&#x34;&#118;&#x5f;&#88;&#85;&#77;&#80;&#x74;&#x4F;&#x6F;&#x64;&#101;&#110;&#75;&#110;&#x49;&#97;&#x6b;&#87;&#x76;&#x70;&#100;&#67;&#73;&#x4d;&#x6d;&#55;&#54;&#100;&#67;&#110;&#x64;&#89;&#x33;&#x35;&#119;&#84;&#83;&#x78;&#x4d;&#112;&#x7A;&#x37;&#x56;&#x68;&#x37;&#116;&#x6f;&#107;&#x66;&#81;&#97;&#122;&#56;&#x65;&#x51;&#x44;&#114;&#x31;&#x6E;&#114;&#53;&#56;&#99;&#110;&#x53;&#x4f;&#121;&#75;&#65;&#x54;&#x62;&#x61;&#x78;&#x61;&#x53;&#x43;&#102;&#x69;&#x7A;&#x58;&#x47;&#x69;&#x30;&#98;&#x76;&#50;&#66;&#x6e;&#104;&#99;&#x37;&#x5F;&#68;&#78;&#76;&#x7A;&#56;&#x75;&#114;&#78;&#x56;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-23", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PalermoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Palermo","province":"Palermo\/Palermo","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"ROxCr1kx0820/9", domain:"palermotoday.it",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ROxCr1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
  </body>
  
</html>